connessione adsl : alcuni programmi non funzionano.

3 risposte [Ultimo messaggio]
Ritratto di golfgh
golfgh
(Junior)
Offline
Junior
Iscritto: 29/07/2005
Messaggi: 47

salve ! ho installato un modem ethernet utstarcom, tutto è andato per il meglio , però riesco a scaricare le pagine web solo con konqueror mentre firefox e opera non funzionano , non riesco neanche ad aggiornare il sistema con smart, ps. funziona anche amule.
cosa succede ? Sad

Intel pentium Core 2duo E6300 MB intel DP965LT
RAM 2GB

Ritratto di pernix
pernix
(Guru)
Offline
Guru
Iscritto: 07/07/2006
Messaggi: 995

Qual è l'errore? O meglio, che problemi hai? A me capita che se gira amule, la connessione con gli altri programmi è spesso difficile perché non rimane banda disponibile.

In a world without walls and fences, who needs Windows ad Gates?

openSUSE 10.3 - KDE+Compiz
Dell Latitude D820N: Intel T7200 2GHz; 2GB RAM 667MHz; Nvidia Quadro NVS 120M 512MB

Ritratto di golfgh
golfgh
(Junior)
Offline
Junior
Iscritto: 29/07/2005
Messaggi: 47

Praticamente ora con la connessione adsl riesco ad usare internet solo attraverso konqueror ed amule
E pensare che quando mi connettevo tramite cellulare in umts funzionava tutto benissimo anche se un pò lento.. Non ci capisco niente!!
Ciao.

Intel pentium Core 2duo E6300 MB intel DP965LT
RAM 2GB

Ritratto di elledj
elledj
(Newbie)
Offline
Newbie
Iscritto: 17/05/2006
Messaggi: 3

Hai Tiscali?
Se sì copia queste righe in /etc/resolv.conf
nameserver 213.205.32.70<br />nameserver 213.205.36.70