Modem ADSL compatibili

11 risposte [Ultimo messaggio]
Ritratto di auris
auris
(Guru)
Offline
Guru
Iscritto: 10/09/2004
Messaggi: 4923

Ripeto: lasciate perdere i modem ADSL USB.
Attualmente i driver eciadsl non supportano SuSE 10.2 (o meglio la versione 2.6.18 del kernel e superiori).

Se sei stanco di virus e schermate blu passa a Linux