Nuova sezione, partecipate tutti!

20 risposte [Ultimo messaggio]
Ritratto di Stefano
Stefano
(Webmaster)
Offline
Webmaster
Iscritto: 02/09/2004
Messaggi: 680

Salve ragazzi, ho aperto questa nuova sezione per segnalazioni di bug
da parte vostra, e segnalazione di nuove features da parte nostra Smile

Forza forza!
Ste

Stefano Mainardi - Founder of ILDN & CEO of Twinbit

Ritratto di Il_Cjargnel
Il_Cjargnel
(Guru)
Offline
Guru
Iscritto: 04/08/2005
Messaggi: 1886

...Per L'insediamento del Pinguino in Carnia!

Abilitiamo sempre i repo OSS e NON-OSS!!! Wink

OpenSuSE11.0 + Opensuse11.2 RC
1- i tag in questa dialog-box sono fastidiosi: sarebbe bello separare i vari TAG da questa finestrella x rendere piu chiaro ed agevole il tutto
2- se rispondo ad un post, esso non viene più messo in "prima linea" come succedeva in antichità, ma se è l'ultimo, rimane ultimo
3- un pulsanti o quello che ritenete più efficente, per creare velocemente un nuovo post
per ora basta

mi rendo conto di avere sbagliato...ma grazie  a questo ho notato che manca (o non trovo) il pulsante "elimina" risposta!!

OpenSuse 11.0+ OpenSuse 11.2

Ritratto di deckard
deckard (non verificato)
()

In "sommario attività forum" i thread sono elencati in ordine sbagliato. Il giorno è giusto, ma non l'ora.

Ritratto di ferdybassi
ferdybassi
(Guru)
Offline
Guru
Iscritto: 11/09/2005
Messaggi: 2668

Powered by openSUSE 11.0 / Debian GNU-Linux 5.0

Quando faccio "rispondi", la mia vecchia firma compare in cima al messaggio di risposta (vedi qui sopra)
ciao ciao

Amministratore di
www.it-opensuse.org

Ritratto di auris
auris
(Guru)
Offline
Guru
Iscritto: 10/09/2004
Messaggi: 4923

Idem!
Nel mio caso, inoltre, continua a perdere il link all'immagine della firma. L'immagine è caricata e salvata nello spazio messo a disposizione su questo forum.

Se sei stanco di virus e schermate blu passa a Linux

Ritratto di caunaudio
caunaudio
(Monster)
Offline
Monster
Iscritto: 23/08/2009
Messaggi: 433

è normale che se vado nei post "programmi" e altri mi dice che ho accesso negato

eppure sono loggato

FIERO DI ESSERCI

FIERO DI ESSERCI

Leap 42.3 KDE 5.8.7 Intel I5 2500K-Kernel 4.4.104-39 - default x64-Geforce GT520

Ritratto di ilchiuri
ilchiuri
(Geek)
Offline
Geek
Iscritto: 30/09/2008
Messaggi: 73

Salve ragazzi...anche a me in ogni sezione in cui vado mi dice accesso negato...è un grosso problema perchè ho un bisogno sfrenato di voi...

I computer sono come le donne...ne hanno sempre una...

Ritratto di Linuxer
Linuxer
(Geek)
Offline
Geek
Iscritto: 06/09/2008
Messaggi: 179

Idem...

Ritratto di Linuxer
Linuxer
(Geek)
Offline
Geek
Iscritto: 06/09/2008
Messaggi: 179

ma poi, perchè uscite col sito nuovo se non è ancora pronto???
E soprattutto, perchè togliere quello vecchio, se il nuovo non è ancora pronto??
Vi preoccupate dei bug quando manca la base...certe scelte davvero fatico a comprenderle...
Adesso resterete in beta per mesi, suppongo...

Ritratto di deckard
enziosavio (non verificato)
()

  Speriamo  di  no....... tra  meno  di  due  settimane   ...... speriamo  che  la  11.2  non  dia  problemi....!!!!!! Ciao

Ritratto di lelec
lelec
(Monster)
Offline
Monster
Iscritto: 15/09/2004
Messaggi: 299

accesso negato anche per me
L|E|L|E

|L|E|L|E|