guida zen

1 risposta [Ultimo messaggio]
Ritratto di mordecai
mordecai
(Monster)
Offline
Monster
Iscritto: 05/09/2006
Messaggi: 333

Ho letto attentamente la guida zen.
Ad un certo punto mi dice che devo andare alla voce AGGIORNAMENTO IN LINEA.
ok ci vado.
quando si apre al finestra appare un messaggio di conflitto che mi dice:vedi allegato

praticamente è un errore di conflitto di yast

non so che fare se è saggio ignorare SI O NO.

cmq se metto su:non inst yast,dopo ci sono altri errori-conflitti correlati.

Nono so davvero cosa fare!!!!!!!!!

Sad

p.s. forse l'allegato non appare e nn so il xkè.

cmq### YaST2 conflicts list - generated 2006-10-02 00:26:46 ####

atom:yast2-2.13.64.3-0.2.i586[20061002-001222] cannot be installed due to missing dependencies
Risoluzione del conflitto:
( ) Ignora questo requisito solo qui
( ) non installare yast2
Non esistono provider installabili di yast2 >= 2.13.64.3-0.2 per atom:yast2-2.13.64.3-0.2.i586[20061002-001222]

#### YaST2 conflicts list END ###

aiutooooooooooooo

Ritratto di mordecai
mordecai
(Monster)
Offline
Monster
Iscritto: 05/09/2006
Messaggi: 333

Dimenticavo di dire che ho appena formattato quindi non ho inserito nulla da repository....al massimo dal DVD di suse