Installazione di PHP Version 4.4.1

Nessuna risposta
Ritratto di EnriGe
EnriGe
(Geek)
Offline
Geek
Iscritto: 17/01/2005
Messaggi: 88

Ciao, ho appena installato OpenSuse 10.2, ma mi sono accorto che alcuni applicativi che uso funzionano soltatnto con PHP Version 4.4.1 esiste un modo "indolore" di sostituire la versione di PHP 5 presente con quella sopra citata?

Grazie