patch per suse...

Nessuna risposta
Ritratto di MrBrown
MrBrown
(Junior)
Offline
Junior
Iscritto: 05/10/2006
Messaggi: 24

non riesco proprio a mettere sta patch...ho letto tutte le guide, ho aggiunto l'ftp per la patch ma mi da un errore a causa di un confitto di dipendenza:

#### YaST2 conflicts list - generated 2006-10-07 04:06:11 ####

atom:yast2-2.13.64.3-0.2.i586[20061006-144323] cannot be installed due to missing dependencies
Non esistono provider installabili di yast2 >= 2.13.64.3-0.2 per atom:yast2-2.13.64.3-0.2.i586[20061006-144323]
Risoluzione del conflitto:
( ) non installare yast2
( ) Ignora questo requisito solo qui

#### YaST2 conflicts list END ###

Cosa devo fare???