A proposito di repo

Nessuna risposta
Ritratto di Mouseman
Mouseman
(Guru)
Offline
Guru
Iscritto: 26/01/2007
Messaggi: 1083

Salve a tutti... Worried
E' un po che manco dal forum ma.... Day Dreaming ho avuto da fare...
Solo questo:
Sareste così gentili da postarmi i vostri repo?
Solitamente inserisco sempre quelli di default,ma vorrei sapere se ci fosse qualcosa in più.
Oss,non oss,packaman,extra,framework,source,libdvdcss,(quel cesso di)adobe,kde applications,saltato nvidia dopo innumerevoli "magoni",non ho inserito ne mozilla ne wine ma il secondo ci starebbe.
Finalmente dopo pianti e reinstaller,funziona che non c'è male....vi risparmio sta cosa che m'ha lasciato allibito:
Non andavano: i suoni di sistema,le anteprime video di dolphin e un pacco di altre cose.
Perdo grub>da shell niente da fare>dvd d'installazione>un botto di pacchetti da aggiornare(strano,i repo sono configurati)aggiorno>nuove icone>tutte le anteprime su dolphin>,finalmente tutto va....esclusa la grafica,sarò breve....all'avvio di mozilla.non ho la barra di scorrimento laterale,in più non posso aprire nessun file video finchè non apro a Seamonkey o Thunderbird.....però il resto va,gli aggiornamenti arrivano(apper andava molto meglio rispetto a questo ...)
Ok.dritte gradite e saluti.compreso il "Buone Ferie" a tutti.mi sembra il minimo Big Hug

P.S:Grinch@: avevo solo chiesto se si potesse escludere il plasmoide del volume che è piuttosto "invasivo"..comunque so contento che tutto ti funziona....Anche se ti arriva qualche "sfiga" come ho avuto modo di leggere.... Surprise

AllegatoDimensione
screenshot_20160803_224552.png3.47 KB

OpenSUSE-Tumbleweed x86 64 OpenSuSE 12.3 Leap 15
nVidia Corporation GT200 [GeForce 210]
Intel(R) Core(TM)2 Duo CPU E6750 @ 2.66GHz