Taratura router Asus AC1900

1 risposta [Ultimo messaggio]
Ritratto di franco_da_vc
franco_da_vc
(Monster)
Offline
Monster
Iscritto: 22/05/2008
Messaggi: 298

Ciao a tutti,

Sto facendo ripartire il mio *router*, non che non funzionasse bene, anzi, il problema è sorto quando ho spostato la comunicazione con la borchia Fastweb da via cavo a wireless, il tutto ha preso ha funzionare tranquillamente, ma l'apparecchiatura mi ha evidenziato di dover rivedere la taratura del DNS, io ho pensato "Beh questo lo farò domani" ed ho chiuso la mia sessione di lavoro; il problema è stato che il giorno dopo non sono più riuscito ad entrare in alcun modo nell'interfaccia di taratura del router, intendiamoci, lui funzionava tranquillamente, ma non permetta più di entrare in contatto con lui oltre che dall'interfaccia che ti ho menzionato anche dai nostri cellulari che però a livello di rete lo vedevano come FASTWEB-1-2CDB97-RPT.

Penso che questi problemi siano stati causati dall'assenza di quella taratura, ma io non ho mai eseguito un tale lavoro; vi chiedo quindi se potete indicarmi dove poter trovare documentazione su tutto ciò.

Vi ringrazio.

Bye by AFo

Bye by AFo

Ritratto di Leon_
Leon_
(Monster)
Offline
Monster
Iscritto: 20/09/2006
Messaggi: 237

Ciao,
la configurazione dei DNS non pregiudica in alcun modo la funzionalità del modem, dunque prova a fare così:
- disabilità temporaneamente la trasmissione Wi-Fi per tutti i dispositivi collegati (selettore Wi-Fi su off);
- collegati adesso all'interfaccia utente eventualmente utilizzando il cavo tramite la porta LAN e procedi pure con tutte le configurazioni che ritieni più opportune;

Un saluto

openSUSE 13.2 (i586) ***KDE 4.14.9***
Vbox openSUSE Tumbleweed (i586) ***4.13.10-1-default KDE Plasma 5.11.2***