Amule o simili

110 risposte [Ultimo messaggio]
Ritratto di ciappetta
ciappetta (non verificato)
()

cerca i suse 11.x e vai tranquillo.
Non ti preoccupare che vanno bene.

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

dragoncello ha scritto:

Il tuo è un fisso o un portatile,se hai sled ,come os.Perche non installi la 12.1 e risolvi anche questo problema.


Ho capito. Eventualmente però, se avere amule funzionante è impossibile, va bene anche un altro programma con funzioni uguali...

Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2741

ciappetta ha scritto:

cerca i suse 11.x e vai tranquillo.
Non ti preoccupare che vanno bene.


Da una mia ricerca,packman 11.1 amule nun c'è quindi lo dovrebbe compilare e tagliare la testa al toro,gli diamo una mano,casomai interpello Mortaretto di Adunanza/mint e chiediamo a lui,cosa si puo fare,se l'amico ha problemi a compilarsela Amule.
PS:AmuleAdunanza, o Amule normale
@Brel che dici ti vuoi buttare a compilartela?

SUSE Tumbleweed- kernel-5.7.11.1-1- kde-plasma-5.19.4.1- Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

dragoncello ha scritto:

ciappetta ha scritto:

cerca i suse 11.x e vai tranquillo.
Non ti preoccupare che vanno bene.


Da una mia ricerca,packman 11.1 amule nun c'è quindi lo dovrebbe compilare e tagliare la testa al toro,gli diamo una mano,casomai interpello Mortaretto di Adunanza/mint e chiediamo a lui,cosa si puo fare,se l'amico ha problemi a compilarsela Amule.
PS:AmuleAdunanza, o Amule normale
@Brel che dici ti vuoi buttare a compilartela?


Io sto agli ordini, anche se non ho capito cosa dovrei compilare... Smile

Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2741

Intanto leggi la guida,chiaramaente per opensuse,e dimmi che pensi

SUSE Tumbleweed- kernel-5.7.11.1-1- kde-plasma-5.19.4.1- Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

Ok

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

Reclamo attenzione Crying Smile

Ritratto di aksaf
aksaf
(Guru)
Offline
Guru
Iscritto: 08/03/2011
Messaggi: 957

Potresti provare i pacchetti di aMule AdunanzA per openSUSE11.1 compilati direttamente dal progetto: http://sourceforge.net/projects/amule-adunanza/files/aMule-AdunanzA%20%28openSUSE-11.1%29/openSUSE%2011.1%20latest%20available/
Cosa ne pensi?
Wave

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

aksaf ha scritto:

Potresti provare i pacchetti di aMule AdunanzA per openSUSE11.1 compilati direttamente dal progetto: http://sourceforge.net/projects/amule-adunanza/files/aMule-AdunanzA%20%28openSUSE-11.1%29/openSUSE%2011.1%20latest%20available/
Cosa ne pensi?
Wave


Manca libthreadutil.so.2

Ritratto di Brel
Brel
(Junior)
Offline
Junior
Iscritto: 24/12/2011
Messaggi: 49

[PK_TMP_DIR|dir:///var/tmp/TmpDir.vXs7Ev] Repository already exists.
Anche se installo tutto quello che mi chiedo c'è sempre un messaggio d'errore nuovo...