Overgdrive

Nessuna risposta
Ritratto di croweland
croweland
(Geek)
Offline
Geek
Iscritto: 26/06/2005
Messaggi: 69

Buongiorno a tutti, come state?

ho un problema con leap 15.1 (kde) quando cerco di eseguire Overgdrive:

roberto@linux-qjvl:~/Scaricati> ./overGrive-3.3.7-x86_64.AppImage
Traceback (most recent call last):
File "overgrive.py", line 41, in
File "/tmp/.mount_overGr8G29GY/usr/lib/python3.7/site-packages/gi/__init__.py", line 129, in require_version
raise ValueError('Namespace %s not available' % namespace)
ValueError: Namespace Gtk not available

potete aiutarmi?

Grazie e a presto,

Rob.