Errore di caricamento foto con jalbum

5 risposte [Ultimo messaggio]
Ritratto di paolomolino
paolomolino
(Monster)
Offline
Monster
Iscritto: 04/08/2011
Messaggi: 442

cosa vuol dire questa scritta e come fare per risolverlo?

AllegatoDimensione
schermata.png77.58 KB

Processore: Intel Pentium G3220 3.0Ghz Dual-core
RAM: 8 Gigabyte Kingston So su memoria solida Kingston120 gb
Scheda Video: Intel HD Graphics Haswell
Sistema operativo: openSUSE leap 42.1 64 bit GNOME

Ritratto di Gollum
Gollum
(Collaboratore)
Offline
Collaboratore
Iscritto: 03/03/2005
Messaggi: 802

Sì: quella scritta vuol dire che il titolo del post e il post stesso non sono validi, almeno fino a quando non fornirai informazioni più dettagliate su quello che intendi fare sulla tua macchina e i passaggi da te fatti per arrivare al punto in cui ti trovi. Grazie a nome di tutti coloro che vorranno aiutarti

Desktop DELL XPS8100 => openSUSE_12.2 => KDE 4.10 => Core i7 => 3.4.28-2.20 => Nvidia GT220
Notebook Sony Vaio VPPCA =>openSUSE_12.2 => KDE 4.10 => Core i5 => 3.4.28-2.20 => AMD HD 6470M

Ritratto di paolomolino
paolomolino
(Monster)
Offline
Monster
Iscritto: 04/08/2011
Messaggi: 442

ah ops pensavo fosse un errore conosciuto, in pratica sto cercando di caricare delle foto con jalbum installato grazie a dragoncello sul mio spazio web, quando genero l'album ok, vado per fare l'upload via ftp (strumento geniale di jalbum per cui puoi scegliere dove caricare i tuoi album) e mi compare la scritta. Sono cliente aruba...sono sufficienti questi dettagli? grazie Paolo

Processore: Intel Pentium G3220 3.0Ghz Dual-core
RAM: 8 Gigabyte Kingston So su memoria solida Kingston120 gb
Scheda Video: Intel HD Graphics Haswell
Sistema operativo: openSUSE leap 42.1 64 bit GNOME

Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2739

Come ti dice giustammente Gollum,dovresti mettere un titolo piu appropriato.
ciao

SUSE Tumbleweed- kernel-5.6.14.1.1- kde-plasma-5.18.5.1- Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/

Ritratto di paolomolino
paolomolino
(Monster)
Offline
Monster
Iscritto: 04/08/2011
Messaggi: 442

ah scusatemi ancora, non volevo violare la netiquette, comunque metto risolto perchè accedendo a pubblica dal menu sotto accessori ci riesco anche se non riesco a capire quale sia il problema visto che solitamente basta premere il bottone upload, scusate mi ancora se vi ho fatto perdere tempo, la prossima volta sarò più preciso, mi sa che avrei dovuto mettere qualcosa come " problema con jalbum" Angel

Processore: Intel Pentium G3220 3.0Ghz Dual-core
RAM: 8 Gigabyte Kingston So su memoria solida Kingston120 gb
Scheda Video: Intel HD Graphics Haswell
Sistema operativo: openSUSE leap 42.1 64 bit GNOME

Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2739

Esatto,bravo
by

SUSE Tumbleweed- kernel-5.6.14.1.1- kde-plasma-5.18.5.1- Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/