sensors

Nessuna risposta
Ritratto di elmarculin
elmarculin
(Junior)
Offline
Junior
Iscritto: 26/03/2008
Messaggi: 32

Salve,
ho installato il programa "sensors" e mi da questo output
<br />sensors<br />w83627ehf-isa-0290<br />Adapter: ISA adapter<br />VCore:       +1.38 V  (min =  +0.00 V, max =  +1.74 V)   <br />in1:        +12.20 V  (min = +13.46 V, max = +12.83 V)   ALARM<br />AVCC:        +3.30 V  (min =  +4.08 V, max =  +4.05 V)   ALARM<br />3VCC:        +3.30 V  (min =  +3.54 V, max =  +4.03 V)   ALARM<br />in4:         +1.66 V  (min =  +0.89 V, max =  +2.01 V)   <br />in5:         +1.55 V  (min =  +1.91 V, max =  +1.02 V)   ALARM<br />in6:         +4.97 V  (min =  +6.53 V, max =  +4.48 V)   ALARM<br />VSB:         +3.30 V  (min =  +3.06 V, max =  +3.06 V)   ALARM<br />VBAT:        +3.26 V  (min =  +3.57 V, max =  +3.31 V)   ALARM<br />in9:         +1.62 V  (min =  +2.04 V, max =  +1.02 V)   ALARM<br />Case Fan:      0 RPM  (min =   41 RPM, div = 128)  ALARM<br />CPU Fan:    2109 RPM  (min = 1804 RPM, div = 4)<br />Aux Fan:    3013 RPM  (min =    0 RPM, div = 2)<br />fan5:          0 RPM  (min =    0 RPM, div = 128)<br />Sys Temp:    +19.0°C  (high =  -5.0°C, hyst =  -1.0°C)  ALARM  sensor = thermistor<br />CPU Temp:    +22.0°C  (high = +80.0°C, hyst = +75.0°C)  sensor = diode<br />AUX Temp:    +41.5°C  (high = +80.0°C, hyst = +75.0°C)  sensor = thermistor<br />cpu0_vid:   +1.350 V<br /><br />coretemp-isa-0000<br />Adapter: ISA adapter<br />Core 0:      +21.0°C  (high = +78.0°C, crit = +100.0°C)  <br /><br />coretemp-isa-0001<br />Adapter: ISA adapter<br />Core 1:      +21.0°C  (high = +78.0°C, crit = +100.0°C)  <br />

Vedendo quegli "ALARM"...significa che ho l'alimentazione un pò rovinata?
Come capisco a cosa si riferisce la temp del "coretemp-isa-0000"?
grazie