Argomenti del forum risolti

Argomento Risposte Viste Ultimo messaggio Forumordina icone
default [Risolto] Suono di login non funzionante su OpenSuse 15.4 (aggiornato da 15.3), tutti gli altri suoni funzionano.
da Kff_ffK on 28/06/2022 - 11:20
7 712 Re: Suono di logi ...
da Kff_ffK
01/08/2022 - 15:41
Varie
default [Risolto] Salvataggio dati in Tunderbird
da franco_da_vc on 08/04/2022 - 21:16
2 1,467 Re: Salvataggio d ...
da franco_da_vc
25/04/2022 - 16:21
Installazione
default [Risolto] Nuovo hard disk montato
da franco_da_vc on 20/03/2022 - 22:08
2 1,428 Re: Nuovo hard di ...
da franco_da_vc
22/03/2022 - 22:00
Hardware
default [Risolto] rimovere icone dal pannello KDE
da zioandrea on 07/03/2022 - 00:32
2 1,378 Re: rimovere icon ...
da CarloCC
17/03/2022 - 20:21
Varie
default [Risolto] Mancato avvio di Tumbleweed in sistema dual boot con W10 basato su BIOS
da junsei on 20/02/2022 - 16:56
4 1,739 Re: Mancato avvio ...
da junsei
24/02/2022 - 23:39
Installazione
default [Risolto] Dubbi sul partizionatore dell'installazione 15.3
da franco_da_vc on 17/02/2022 - 22:02
4 1,576 Re: Dubbi sul par ...
da franco_da_vc
25/04/2022 - 16:22
Installazione
default [Risolto] Schermo 4K
da dax on 10/02/2022 - 19:21
1 1,342 Re: Schermo 4K
da dax
10/02/2022 - 22:14
Hardware
default [Risolto] Programma per copiare una iso su chiavetta
da franco_da_vc on 28/01/2022 - 21:54
3 1,518 Re: Programma per ...
da franco_da_vc
30/01/2022 - 21:47
Programmi
default [Risolto] Problemi con Kde Connect
da franco_da_vc on 15/01/2022 - 21:38
5 2,035 Re: Problemi con ...
da Kff_ffK
29/01/2022 - 11:59
Programmi
default [Risolto] Il sistema funziona bene, ma manca l'audio
da franco_da_vc on 31/10/2021 - 21:35
8 2,969 Re: Il sistema fu ...
da franco_da_vc
21/02/2022 - 19:45
Installazione
default [Risolto] opera-80.0.4170.16
da zioandrea on 27/10/2021 - 19:10
1 2,364 Re: opera-80.0.41 ...
da zioandrea
30/10/2021 - 13:02
Programmi
default [Risolto] firefox non visualizza filamti
da franco_da_vc on 26/10/2021 - 20:43
3 2,078 Re: firefox non v ...
da franco_da_vc
27/10/2021 - 21:29
Installazione
default [Risolto] Terminato il supporto a xrender
da Mouseman on 21/10/2021 - 14:11
1 2,386 Re: Terminato il ...
da Mouseman
22/11/2021 - 16:16
Programmi
default [Risolto] Connessione con il mondo ma non in locale :-0
da zioandrea on 05/10/2021 - 17:39
1 2,437 Re: Connessione c ...
da zioandrea
11/10/2021 - 18:12
Internet & Reti
default [Risolto] Comportamento stranissimo degli hard disk con la 15.2
da franco_da_vc on 30/08/2021 - 21:10
1 2,453 Re: Comportamento ...
da franco_da_vc
26/10/2021 - 20:35
Installazione
default [Risolto] Possibile che 8Gb di memoria siano saturati su Tumble e Leap??
da Mouseman on 16/08/2021 - 16:27
4 3,517 Re: Possibile che ...
da intrepid
10/09/2021 - 15:01
Hardware
default [Risolto] Su Leap 15.3 non mi funziona l'opzione di esclusione del touchpad.
da GiulioGG on 06/08/2021 - 01:33
4 3,214 Re: Su Leap 15.3 ...
da GiulioGG
26/06/2022 - 23:40
Installazione
default [Risolto] Disattivare scheda wifi integrata
da CarloCC on 22/07/2021 - 21:29
1 2,749 Re: Disattivare s ...
da CarloCC
22/07/2021 - 22:23
Internet & Reti
default [Risolto] Eseguire il merge di due file .pdf
da franco_da_vc on 13/07/2021 - 21:30
4 2,860 Re: Eseguire il m ...
da franco_da_vc
15/01/2022 - 20:13
Programmi
default [Risolto] A proposito di Firefox....
da Mouseman on 16/06/2021 - 12:08
5 3,778 Re: A proposito d ...
da Mouseman
19/06/2021 - 16:56
Varie