Argomenti del forum risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Risolto] Audio funzionante su Leap 15.1 ma non su Leap 15.2 , le releases sono in dual-boot.
da GiulioGG on 25/08/2020 - 00:42
9 5,279 Re: Audio funzion ...
da GiulioGG
13/09/2020 - 23:16
Driver
default [Risolto] Directory "~/-"
da Kff_ffK on 19/08/2020 - 10:38
7 4,824 Re: Directory "~/-"
da Kff_ffK
27/08/2020 - 15:44
Varie
default [Risolto] Driver per Nvidia geforce 240
da M0r068 on 17/07/2020 - 20:45
6 4,877 Re: Driver per Nv ...
da M0r068
18/07/2020 - 19:17
Driver
default [Risolto] Kernel panic su Tumbleweed dopo update (Page: 1, 2)
da marco.azzalini on 02/06/2020 - 19:26
15 8,869 Re: Kernel panic ...
da marco.azzalini
11/06/2020 - 14:35
Installazione
default [Risolto] Tethering via USB non riuscito tra Oukitel K7 Pro e computer con openSUSE Leap 15.1.
da GiulioGG on 22/05/2020 - 21:05
2 4,440 Re: Tethering via ...
da mauriziod
25/05/2020 - 20:12
Internet & Reti
default [Risolto] Scheda lan RTL8111/8168/8411 prestazioni
da mictre on 13/05/2020 - 13:00
4 4,906 Re: Scheda lan RT ...
da mictre
25/05/2020 - 09:51
Driver
default [Risolto] Richiesta di aiuto per errore grave _ cancellazione utente root
da Appass_maturo on 23/03/2020 - 13:04
4 5,270 Re: Richiesta di ...
da dragoncello
31/03/2020 - 18:34
Varie
default [Risolto] your browser does not support the playback of this video, firefox
da puravida on 11/03/2020 - 19:20
3 4,179 Re: your browser ...
da mauriziod
14/03/2020 - 00:21
Programmi
default [Risolto] Firefox 73 su Opensuse 15.1
da Vince B on 06/03/2020 - 11:40
4 4,004 Re: Firefox 73 su ...
da mauriziod
09/03/2020 - 05:54
Programmi
default [Risolto] OpenSuSE Leap 15.1 e compatibilità GRUB2 con GPU nVidia
da the_unforgiven on 06/03/2020 - 01:53
7 4,389 Re: OpenSuSE Leap ...
da CarloCC
10/03/2020 - 00:12
Installazione
default [Risolto] Directory inaccessibili (Page: 1, 2)
da zioandrea on 13/02/2020 - 23:54
11 10,376 Re: Directory ina ...
da zioandrea
18/02/2020 - 13:25
Varie
default [Risolto] Il sistema su Leap 15.1 va lento e il mouse si muove a scatti (Page: 1, 2)
da Mouseman on 06/02/2020 - 15:47
14 10,656 Re: Il sistema su ...
da CarloCC
03/05/2020 - 17:59
Programmi
default [Risolto] Connessione PPPoE su Leap15.1
da Davidsyx on 04/02/2020 - 12:39
6 5,290 Re: Connessione P ...
da Davidsyx
11/02/2020 - 16:34
Internet & Reti
default [Risolto] Colegamento stampante in rete
da franco_da_vc on 18/01/2020 - 12:54
3 5,090 Re: Colegamento s ...
da mauriziod
03/04/2020 - 13:10
Internet & Reti
default [Risolto] Nuovo errore (e strano) di kmail
da franco_da_vc on 20/12/2019 - 10:52
5 4,548 Re: Nuovo errore ...
da CarloCC
17/01/2020 - 23:23
Programmi
default [Risolto] Errore di sistema ricorrente
da franco_da_vc on 01/12/2019 - 13:31
2 5,091 Re: Errore di sis ...
da mauriziod
22/12/2019 - 18:16
Varie
default [Risolto] Installazione 15.1 ex novo file corrotti.
da M0r068 on 17/11/2019 - 18:52
5 3,260 Re: Installazione ...
da M0r068
19/11/2019 - 20:39
Installazione
default [Risolto] ...Ma signal?
da franco_da_vc on 17/11/2019 - 16:24
9 4,834 Re: ...Ma signal?
da CarloCC
24/11/2019 - 19:03
Programmi
default [Risolto] Collegamenti che non funzionano più
da franco_da_vc on 16/11/2019 - 15:12
2 2,878 Re: Collegamenti ...
da franco_da_vc
24/11/2019 - 21:33
Installazione
default [Risolto] problemi connessione con suse tubleweed
da strendi on 06/11/2019 - 02:55
5 5,650 Re: problemi conn ...
da strendi
11/11/2019 - 23:28
Internet & Reti