Argomenti del forum risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Risolto] partizione radice piena (Page: 1, 2)
da rocking_horse on 16/12/2017 - 16:54
13 2,276 Re: partizione ra ...
da rocking_horse
21/12/2017 - 21:01
Installazione
default [Risolto] Temi icone su 42.3 KDE
da M0r068 on 14/12/2017 - 15:55
4 2,010 Re: Temi icone su ...
da mauriziod
16/12/2017 - 14:41
Varie
default [Risolto] scocciatura con GRUB
da rigotizi on 09/12/2017 - 15:46
5 2,192 Re: scocciatura c ...
da rigotizi
11/12/2017 - 00:44
Varie
default [Risolto] Problemi wifi lenovo b590
da ruchygimi on 08/12/2017 - 12:16
4 1,893 Re: Problemi wifi ...
da CarloCC
09/12/2017 - 02:34
Driver
default [Risolto] Installazione Opensuse 42.3-Disconnessione durante aggiornamento
da Legnahusi on 06/12/2017 - 17:23
5 878 Re: Installazione ...
da CarloCC
12/12/2017 - 18:26
Installazione
default [Risolto] Opensuse 42.2 - Firefox 56.0.2 (64 bit) - Non funzionano i video in Flash (Page: 1, 2)
da Kff_ffK on 29/11/2017 - 17:41
13 2,350 Re: Opensuse 42.2 ...
da Kff_ffK
17/12/2017 - 18:32
Programmi
default [Risolto] Cerco guida a installazione openSUSE 42.x con GPT su vecchi BIOS.
da GiulioGG on 28/11/2017 - 13:14
3 798 Re: Cerco guida a ...
da mauriziod
10/12/2017 - 05:29
Installazione
default [Risolto] Lettore smart card
da federico_231 on 20/11/2017 - 17:39
6 1,520 Re: Lettore smart ...
da jambolo70
29/11/2017 - 18:41
Programmi
default [Risolto] Giochi di movimento rallentatissimi su openSUSE Leap 42.3 .
da GiulioGG on 18/11/2017 - 13:17
2 953 Re: Giochi di mov ...
da GiulioGG
10/12/2017 - 05:35
Programmi
default [Risolto] Leap 42.3 - Pannello intasato.
da GiulioGG on 13/11/2017 - 12:04
1 640 Re: Leap 42.3 - P ...
da CarloCC
14/11/2017 - 01:49
Programmi
default [Risolto] Configurare Snapper
da CarloCC on 27/10/2017 - 02:04
2 640 Re: Configurare S ...
da CarloCC
27/10/2017 - 18:10
Programmi
default [Risolto] Cover page indesiderata
da franco_da_vc on 26/10/2017 - 20:36
2 2,123 Re: Cover page in ...
da franco_da_vc
10/11/2017 - 12:19
Hardware
default [Risolto] Problema funzionamento Amarok
da Leon_ on 23/10/2017 - 06:51
2 596 Re: Problema funz ...
da Leon_
24/10/2017 - 22:11
Programmi
default [Risolto] Vi funzionano questi repo sulla Tumbleweed?
da Mouseman on 14/10/2017 - 14:47
3 1,901 Re: Vi funzionano ...
da Mouseman
14/10/2017 - 15:59
Generale
hot [Risolto] Kwin_x11 e Plasmashell utilizzo cpu 90-95% (Page: 1, 2, 3)
da Mouseman on 13/10/2017 - 16:12
24 7,369 Re: Kwin_x11 e Pl ...
da Mouseman
02/11/2017 - 18:44
Varie
default [Risolto] Tastierino numerico - attivazione automatica
da zioandrea on 10/10/2017 - 11:08
4 1,146 Re: Tastierino nu ...
da zioandrea
10/10/2017 - 15:22
Varie
hot [Risolto] Il sistema non si avvia (Page: 1, 2)
da Poalo73 on 09/10/2017 - 16:02
20 3,211 Re: Il sistema no ...
da gi-gi
16/10/2017 - 14:23
Installazione
default [Risolto] DHCP autoconfigurazione rete
da pabform on 09/10/2017 - 13:36
3 2,115 Re: DHCP autoconf ...
da CarloCC
22/10/2017 - 16:21
Internet & Reti
default [Risolto] congelamento KDE (Page: 1, 2)
da artar20 on 07/10/2017 - 23:12
13 4,281 Re: congelamento KDE
da artar20
31/10/2017 - 10:39
Varie
default [Risolto] Possible missing firmware "amdgpu/raven_mec2.bin" for kernel module "amdgpu.ko
da CarloCC on 06/10/2017 - 18:59
2 3,863 Re: Possible miss ...
da CarloCC
13/10/2017 - 03:38
Driver