Argomenti del forum risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Risolto] Problema repository
da Zar Marco on 14/06/2018 - 14:37
6 3,434 Re: Problema repo ...
da Zar Marco
16/06/2018 - 15:36
Programmi
default [Risolto] Schermo che sfarfalla su Suse Leap 42.3
da franco_da_vc on 04/06/2018 - 13:07
6 3,715 Re: Schermo che s ...
da Mouseman
06/06/2018 - 09:55
Installazione
default [Risolto] da una vita non si aggiorna!!!
da puravida on 05/05/2018 - 02:11
6 4,861 Re: da una vita n ...
da max.riservo
07/05/2018 - 18:15
Varie
default [Risolto] Problemi con la posta di Fastweb
da franco_da_vc on 25/04/2018 - 20:42
8 11,040 Re: Problemi con ...
da mauriziod
03/11/2019 - 12:44
Programmi
default [Risolto] Virtualbox - Tumbleweed
da intrepid on 13/04/2018 - 09:22
10 3,758 Re: Virtualbox - ...
da intrepid
18/04/2018 - 09:22
Programmi
default [Risolto] Cantata - Tumbleweed
da intrepid on 12/04/2018 - 11:59
3 2,008 Re: Cantata - Tum ...
da intrepid
13/04/2018 - 09:05
Programmi
default [Risolto] Spotify - Tumbleweed
da intrepid on 09/04/2018 - 14:06
3 2,258 Re: Spotify - Tum ...
da intrepid
10/04/2018 - 09:13
Programmi
default [Risolto] Ho combinato un casino su Kmail
da franco_da_vc on 02/04/2018 - 20:31
7 5,250 Re: Ho combinato ...
da franco_da_vc
25/04/2018 - 19:02
Varie
default [Risolto] La mia Suse Leap non si aggiorna più
da franco_da_vc on 26/03/2018 - 20:33
3 4,028 Re: La mia Suse L ...
da Grinch
01/04/2018 - 10:33
Varie
default [Risolto] Kio:url maldefinito - Tumbleweed
da intrepid on 21/03/2018 - 10:10
8 3,573 Re: Kio:url malde ...
da intrepid
26/03/2018 - 20:40
Installazione
default [Risolto] Firefox 52.7-78.1: non funzionano i motori di ricerca
da zioandrea on 16/03/2018 - 12:58
3 2,167 Re: Firefox 52.7- ...
da zioandrea
19/03/2018 - 12:13
Programmi
default [Risolto] OPensuse Leap 42,2 internet funziona solo in DHCP e non con indirizzo statico
da zeppelin on 15/03/2018 - 23:52
1 4,466 Re: OPensuse Lea ...
da zeppelin
17/03/2018 - 10:56
Internet & Reti
hot [Risolto] OpenSUSE Leap 42.3 non si spegne. (Page: 1, 2, 3Ultima pagina)
da carmalao on 09/03/2018 - 16:24
73 26,573 Re: OpenSUSE Leap ...
da carmalao
10/08/2018 - 20:14
Installazione
default [Risolto] 'Errore' nell'installazione di un programma
da Zar Marco on 28/02/2018 - 18:32
10 4,094 Re: 'Errore' nell ...
da mauriziod
08/03/2018 - 13:05
Programmi
default [Risolto] Informazione su repo kde unstable
da intrepid on 17/02/2018 - 10:31
8 3,657 Re: Informazione ...
da intrepid
19/02/2018 - 10:09
Installazione
default [Risolto] Problema al BOOT relativo alla ibernazione. (Page: 1, 2)
da carmalao on 16/02/2018 - 18:37
13 6,305 Re: Problema al B ...
da carmalao
10/03/2018 - 20:23
Installazione
default [Risolto] programma per tenere pulito il sistema
da intrepid on 10/02/2018 - 19:50
6 2,608 Re: programma per ...
da intrepid
13/02/2018 - 11:00
Programmi
default [Risolto] opzioni da abilitare in YaST (installa e rimuovi applicazioni)
da intrepid on 10/02/2018 - 19:20
5 2,994 Re: opzioni da ab ...
da intrepid
13/02/2018 - 10:58
Installazione
hot [Risolto] Snapshot (Page: 1, 2)
da Zar Marco on 09/02/2018 - 02:36
18 7,706 Re: Snapshot
da Zar Marco
20/02/2018 - 18:42
Programmi
default [Risolto] indicazione per impostazione priorità repo (Page: 1, 2)
da intrepid on 08/02/2018 - 12:23
13 6,437 Re: indicazione p ...
da CarloCC
10/02/2018 - 20:37
Installazione