Argomenti del forum risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Risolto] Problema con esplorazione file
da Nello di Varese on 26/07/2017 - 16:27
4 931 Re: Problema con ...
da Nello di Varese
26/07/2017 - 18:24
Programmi
default [Risolto] E' arrivata la 42.3
da Mouseman on 26/07/2017 - 15:08
0 480 da Mouseman
26/07/2017 - 15:08
Installazione
hot [Risolto] Leap vs. Tumbleweed (Page: 1, 2, 3, 4)
da Poalo73 on 24/07/2017 - 17:18
31 7,522 Re: Leap vs. Tumb ...
da burnino
29/07/2017 - 01:10
Varie
default [Risolto] Live
da ilgallinetta on 22/07/2017 - 10:31
1 653 Re: Live
da ilgallinetta
22/07/2017 - 19:26
Installazione
default [Risolto] Problema gestore pacchetti con Tumbleweed
da Leon_ on 21/07/2017 - 19:55
3 957 Re: Problema gest ...
da Leon_
22/07/2017 - 20:40
Programmi
hot [Risolto] 42.3 (Page: 1, 2, 3, 4)
da Mouseman on 19/07/2017 - 18:35
32 7,230 Re: 42.3
da Leon_
20/09/2017 - 20:30
Installazione
default [Risolto] Problema installazione virtualbox
da Leon_ on 16/07/2017 - 15:49
2 754 Re: Problema inst ...
da Leon_
19/07/2017 - 23:45
Programmi
default [Risolto] Classificazione utenti e inserimento amici
da ilgallinetta on 15/07/2017 - 16:20
3 3,109 Re: Classificazio ...
da dragoncello
16/07/2017 - 13:02
Comunicazioni
default [Risolto] wlan non riconosciuta su tumbleweed 42.2
da dedalus69 on 15/07/2017 - 00:29
4 3,083 Re: wlan non rico ...
da dedalus69
15/07/2017 - 15:51
Hardware
default [Risolto] Problemi vari dopo aggiornamento
da rocking_horse on 14/07/2017 - 18:52
7 1,947 Re: Problemi vari ...
da dragoncello
24/07/2017 - 10:33
Varie
default [Risolto] Caricare i driver video alla partenza
da Poalo73 on 10/07/2017 - 10:29
3 2,959 Re: Caricare i dr ...
da Poalo73
11/07/2017 - 09:31
Driver
default [Risolto] Nuovo assemblato non installa la 42.2
da Superdulu on 09/07/2017 - 22:16
6 1,250 Re: Nuovo assembl ...
da Superdulu
11/07/2017 - 22:15
Installazione
default [Risolto] Installare la 42.2
da Poalo73 on 07/07/2017 - 14:11
7 1,297 Re: Installare la ...
da Poalo73
09/07/2017 - 00:05
Installazione
default [Risolto] Impostazioni KPPP per connessione tramite provider PosteMobile.
da GiulioGG on 06/07/2017 - 15:26
2 2,833 Re: Impostazioni ...
da mauriziod
04/01/2018 - 14:46
Internet & Reti
default [Risolto] In Gnome è sparita l'icona della connessione.
da burnino on 03/07/2017 - 22:30
7 3,107 Re: In Gnome è sp ...
da CarloCC
10/07/2017 - 15:43
Internet & Reti
default [Risolto] Lentezza sulla mia shell
da franco_da_vc on 01/07/2017 - 12:26
2 841 Re: Lentezza sull ...
da franco_da_vc
10/07/2017 - 21:06
Installazione
default [Risolto] Consiglio copiare dei film Dvd da dvd9 a dvd5
da Christian-cp on 22/06/2017 - 17:18
2 812 Re: Consiglio cop ...
da Christian-cp
26/06/2017 - 18:13
Programmi
default [Risolto] Installare programmi di OpenSuse 42.2 sulla 42.1
da Christian-cp on 21/06/2017 - 13:44
3 875 Re: Installare pr ...
da Grinch
26/06/2017 - 18:15
Installazione
default [Risolto] Montaggio automatico partizione
da Christian-cp on 19/06/2017 - 15:44
4 3,069 Re: Montaggio aut ...
da CarloCC
20/06/2017 - 02:02
Hardware
default [Risolto] Installare Gnome con KDE
da Christian-cp on 17/06/2017 - 18:46
3 830 Re: Installare Gn ...
da Christian-cp
18/06/2017 - 10:49
Installazione