Argomenti del forum non risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Non risolto] emesene e webcam
da 6corde on 13/02/2011 - 22:39
0 988 da 6corde
07/03/2011 - 16:49
Programmi
default [Non risolto] Registrare audio con audacity
da greywolf82 on 13/02/2011 - 11:30
1 1,331 Re: Registrare au ...
da mae89
13/02/2011 - 23:41
Programmi
default [Non risolto] Java
da mrk on 12/02/2011 - 16:48
1 1,245 Re: Java
da tonyymf
13/02/2011 - 10:03
Programmi
default [Non risolto] Help con yast e il repo oss
da Tetradeus on 10/02/2011 - 23:56
3 1,980 Re: Help con yast ...
da Sarkiapone
17/02/2011 - 00:43
Programmi
default [Non risolto] Interfacce utente LIbreoffice 3.3
da Anonimo on 09/02/2011 - 22:43
2 1,948 Re: Interfacce ut ...
da Sarkiapone
07/03/2011 - 16:48
Programmi
default [Non risolto] Errore in virgola mobile con VLC
da msxdna on 05/02/2011 - 12:22
4 2,489 Re: Errore in vir ...
da trifo
06/05/2011 - 08:11
Programmi
default [Non risolto] Vmware Player su openSUSE 11.3
da EnriGe on 04/02/2011 - 19:53
4 2,953 Re: Vmware Player ...
da Jimbo
22/02/2011 - 09:21
Programmi
default [Non risolto] Connessione Wireless
da LaRue on 04/02/2011 - 18:05
7 2,703 Re: Connessione W ...
da Sarkiapone
04/02/2011 - 19:23
Internet & Reti
default [Non risolto] pasword dimenticata: come fare?
da mario23 on 04/02/2011 - 09:48
5 5,745 Re: pasword dimen ...
da dragoncello
04/02/2011 - 23:18
Varie
hot [Non risolto] Problema file su hd dati (Page: 1, 2, 3Ultima pagina)
da caunaudio on 03/02/2011 - 12:23
55 22,304 Re: Problema file ...
da caunaudio
19/04/2011 - 11:32
Varie
default [Non risolto] Xp in virtualbox non mi vede hd
da caunaudio on 03/02/2011 - 02:26
4 2,612 Re: Xp in virtual ...
da pinquadr
03/02/2011 - 15:34
Programmi
default [Non risolto] Tasti multimediali tastiera microsoft confort curve 2000
da caunaudio on 02/02/2011 - 13:28
0 908 da caunaudio
13/02/2011 - 23:55
Hardware
default [Non risolto] Patch e script miracolosi?
da Jimbo on 01/02/2011 - 17:05
3 2,159 Re: Patch e scrip ...
da Jimbo
01/02/2011 - 18:33
Installazione
default [Non risolto] Problema adattatore ac
da MrGecko93 on 28/01/2011 - 21:06
4 1,919 Re: Problema adat ...
da mae89
14/02/2011 - 00:08
Varie
default [Non risolto] Programmi per openSUSE LXDE
da Duetto on 26/01/2011 - 19:13
0 862 da Duetto
27/01/2011 - 13:15
Programmi