Argomenti del forum non risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Non risolto] local host login ma no riesco ad entrare
da Linux inesperto on 14/03/2016 - 15:28
5 1,576 Re: local host lo ...
da dragoncello
05/05/2016 - 19:10
Installazione
default [Non risolto] scheda audio PCI
da hariseldon on 14/03/2016 - 12:26
9 2,620 Re: scheda audio PCI
da Leon_
10/11/2016 - 01:30
Hardware
default [Non risolto] asus x556u touchpad e luminosità schermo
da numb3rs on 01/03/2016 - 07:11
1 2,190 Re: asus x556u to ...
da dragoncello
19/03/2016 - 16:28
Hardware
default [Non risolto] opensuse ed arch
da Zar Marco on 29/02/2016 - 18:33
0 2,938 da Zar Marco
14/03/2016 - 22:08
Generale
default [Non risolto] Come si salvano dati sul mio nas.
da AngeloVendetta on 12/02/2016 - 22:03
1 3,274 Re: Come si salva ...
da SilverHawk
05/04/2016 - 18:53
Database
hot [Non risolto] Stunt Rally non parte (Page: 1, 2)
da Reflection on 06/02/2016 - 15:20
17 8,974 Re: Stunt Rally n ...
da dragoncello
29/03/2016 - 19:51
Linux Gaming
default [Non risolto] info installazione Open Suse su Tablet TechPad 102 [Techmade]
da stud-lav on 05/02/2016 - 23:44
0 677 da stud-lav
14/03/2016 - 22:14
Installazione
default [Non risolto] Open Suse Leap 42.1 si blocca in fase di chiusura sessione....
da stud-lav on 05/02/2016 - 23:19
2 1,406 Re: Open Suse Lea ...
da SilverHawk
30/03/2016 - 13:45
Installazione
default [Non risolto] problema kernel
da paolomolino on 26/01/2016 - 23:13
10 2,099 Re: problema kernel
da Mouseman
19/03/2016 - 16:25
Programmi
default [Non risolto] plasmoid-webcamoid in Leap
da Arin on 15/01/2016 - 10:39
0 574 da Arin
14/03/2016 - 22:19
Programmi
default [Non risolto] domanda su VPN
da paolomolino on 12/01/2016 - 07:11
0 789 da paolomolino
14/03/2016 - 22:20
Varie
default [Non risolto] problema vlc
da paolomolino on 11/01/2016 - 08:09
0 614 da paolomolino
14/03/2016 - 22:20
Programmi
default [Non risolto] Scheda Audio 82801DB-ICH4 non funziona su openSUSE 12.3 "Dartmouth".
da a.damascelli on 06/01/2016 - 18:24
2 1,674 Re: Scheda Audio ...
da Leon_
10/11/2016 - 01:25
Hardware
default [Non risolto] Problema touchpad e schermo nero dopo riattivazione dello schermo spento (per inattività)
da Zodraccir on 03/01/2016 - 14:35
4 2,531 Re: Problema touc ...
da Grinch
14/03/2016 - 22:21
Driver
default [Non risolto] Cursore con bug
da n12345 on 02/01/2016 - 19:44
1 1,059 Re: Cursore con bug
da gi-gi
19/03/2016 - 16:19
Varie
default [Non risolto] Rete connessa ma non va
da a.brunini on 18/12/2015 - 11:30
1 1,544 Re: Rete connessa ...
da gi-gi
19/03/2016 - 16:22
Internet & Reti
hot [Non risolto] virtualbox e opensuse 42.1 (Page: 1, 2)
da gennarino on 08/12/2015 - 11:06
19 5,127 Re: virtualbox e ...
da gennarino
19/03/2016 - 16:21
Programmi
default [Non risolto] Non mi funziona connessione al web con openSUSE 13.2 x86_64 e Kppp.
da GiulioGG on 03/12/2015 - 22:20
5 2,521 Re: Non mi funzio ...
da SilverHawk
18/03/2016 - 14:58
Internet & Reti
default [Non risolto] Crash di kwin
da Suse98 on 15/11/2015 - 23:45
0 524 da Suse98
15/11/2015 - 23:45
Programmi
hot [Non risolto] L'installazione di Leap 42.1 si blocca senza motivi apparenti (Page: 1, 2)
da jeko on 08/11/2015 - 14:33
16 4,760 Re: L'installazio ...
da gi-gi
15/03/2016 - 18:14
Installazione