Argomenti del forum non risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Non risolto] Problema con SAMBA
da skizzato on 21/12/2013 - 21:25
0 6,919 da skizzato
21/12/2013 - 21:25
Samba
default [Non risolto] opensuse 13.1 - failed to start LSB: X display manager
da Luzzo on 18/12/2013 - 01:31
0 1,364 da Luzzo
18/12/2013 - 01:32
Installazione
default [Non risolto] MINIDLNA: come faccio a farlo caricare in automatico?
da freddyshow on 14/12/2013 - 18:13
1 1,330 Re: MINIDLNA: com ...
da freddyshow
14/12/2013 - 18:28
Programmi
default [Non risolto] Recuperare spazio formattando la partizione di windows
da freddyshow on 14/12/2013 - 17:57
0 637 da freddyshow
14/12/2013 - 17:57
Varie
default [Non risolto] Problema video dopo installazione opensuse 12.3
da xenarulz on 10/12/2013 - 21:37
3 2,080 Re: Problema vide ...
da Templare
12/12/2013 - 23:00
Installazione
default [Non risolto] YAST opensuse 13.1
da Manu73 on 27/11/2013 - 18:59
0 804 da Manu73
07/12/2013 - 08:25
Installazione
default [Non risolto] Clonare installazione Opnsuse 12.3 su un’altra partizione.
da i0 on 25/11/2013 - 11:19
1 1,599 Re: Clonare insta ...
da pinquadr
26/11/2013 - 10:50
Installazione
default [Non risolto] Wifi switch
da MacGyver on 24/11/2013 - 14:56
4 2,627 Re: Wifi switch
da MacGyver
25/11/2013 - 09:24
Internet & Reti
default [Non risolto] riconoscimento chiavetta Tim MT689DC 42.2 Mbps
da Alberto62 on 18/11/2013 - 12:44
6 5,225 Re: riconosciment ...
da Templare
25/11/2013 - 09:59
Driver
default [Non risolto] banda larga mobile non si abilita
da daniele80s on 12/11/2013 - 13:49
1 1,670 Re: banda larga m ...
da Sargon6
24/11/2013 - 17:47
Internet & Reti
default [Non risolto] OpenSuse e Windows 8.1
da spode on 06/11/2013 - 23:21
2 1,898 Re: OpenSuse e Wi ...
da mauriziod
07/11/2013 - 23:54
Installazione
default [Non risolto] Comandi per installazione da dvd o cdrom
da california70 on 06/11/2013 - 20:34
4 2,263 Re: Comandi per i ...
da california70
09/11/2013 - 11:33
Programmi
default [Non risolto] Aiuto
da max32 on 04/11/2013 - 16:08
2 1,486 Re: Aiuto
da max32
04/11/2013 - 22:01
Varie
default [Non risolto] connessione di rete (Page: 1, 2)
da Alberto62 on 27/10/2013 - 16:29
13 5,274 Re: connessione d ...
da Alberto62
17/11/2013 - 18:32
Internet & Reti
hot [Non risolto] Dell Latitude E6340s riconoscimento periferiche (Page: 1, 2, 3)
da Fran-_-Co on 29/09/2013 - 15:49
24 8,457 Re: Dell Latitude ...
da mauriziod
03/10/2013 - 14:27
Hardware
default [Non risolto] HardDisk usb da 120GB ne vede solo 74.53GB
da Lo Zio on 28/09/2013 - 18:43
9 4,738 Re: HardDisk usb ...
da giubbe
08/11/2013 - 20:59
Hardware
default [Non risolto] come installare Italc rete didattica
da mauriziocar on 24/09/2013 - 19:55
0 1,105 da mauriziocar
24/09/2013 - 19:55
Programmi
default [Non risolto] tecnologia optimus...come risolvere?
da elvis86 on 23/09/2013 - 22:30
4 2,318 Re: tecnologia op ...
da elvis86
28/09/2013 - 11:41
Hardware
default [Non risolto] Touchpad Sleekbook Opensuse
da dirtyearner90 on 23/09/2013 - 16:20
0 744 da dirtyearner90
23/09/2013 - 16:20
Hardware
default [Non risolto] Problema con l'installatore dei software
da Athene on 19/09/2013 - 14:09
9 3,193 Re: Problema con ...
da mauriziod
26/09/2013 - 18:52
Programmi