Argomenti del forum non risolti

Argomento Risposte Viste Ultimo messaggioordina icone Forum
default [Non risolto] Cambiare nome interfaccia da "p12p1" a "eth0"
da adc3000 on 17/05/2013 - 16:44
5 1,530 Re: Cambiare nome ...
da mauriziod
19/05/2013 - 19:21
Internet & Reti
default [Non risolto] cambiare nome interfaccia da "p12p1" a "eth0"
da adc3000 on 17/05/2013 - 16:42
0 441 da adc3000
17/05/2013 - 16:42
Internet & Reti
default [Non risolto] cambiare nome interfaccia da "p12p1" a "eth0"
da adc3000 on 17/05/2013 - 16:41
0 457 da adc3000
17/05/2013 - 16:41
Internet & Reti
default [Non risolto] Problema con multifunzione Epson - collegamento in rete
da zioandrea on 03/05/2013 - 22:12
0 621 da zioandrea
03/05/2013 - 22:12
Hardware
default [Non risolto] gnome 3.8 schermo nero dopo aggiornamento
da sasitto on 22/04/2013 - 21:25
2 937 Re: gnome 3.8 sch ...
da sasitto
23/04/2013 - 17:17
Installazione
default [Non risolto] ERRORE SCARICAMENTO REPOSITORY VLC (Page: 1, 2)
da freddyshow on 22/04/2013 - 19:00
11 3,163 Re: ERRORE SCARIC ...
da mauriziod
08/05/2013 - 17:05
Programmi
default [Non risolto] chiavetta usb kingston dt 101 g2 usb device, da 8gb
da drive on 11/04/2013 - 16:30
5 1,661 Re: chiavetta usb ...
da drive
12/04/2013 - 15:28
Hardware
default [Non risolto] suse linux
da ceresino on 03/04/2013 - 13:21
2 1,056 Re: suse linux
da mauriziod
04/04/2013 - 01:54
Installazione
default [Non risolto] Dopo aggiornamento a 12.3 non trova partizione boot (Page: 1, 2)
da kikko on 02/04/2013 - 21:31
14 3,110 Re: Dopo aggiorna ...
da Templare
23/04/2013 - 10:56
Installazione
default [Non risolto] Installazione suse12.3 su hd esterno usb
da Ikkor76 on 22/03/2013 - 17:09
0 454 da Ikkor76
22/03/2013 - 17:09
Installazione
hot [Non risolto] configurazione chiavetta internet Onda MT689DC (Page: 1, 2, 3)
da Alberto62 on 18/03/2013 - 14:26
28 9,823 Re: configurazion ...
da mauriziod
27/03/2013 - 22:41
Hardware
default [Non risolto] Volume 0 ad ogni avvio, rumore dalle casse
da Fran-_-Co on 17/03/2013 - 05:32
9 1,981 Re: Volume 0 ad o ...
da Fran-_-Co
17/03/2013 - 22:35
Hardware
default [Non risolto] Scilab 5.4 crash con plot
da Ferdinando on 16/03/2013 - 12:33
0 501 da Ferdinando
16/03/2013 - 12:33
Programmi
default [Non risolto] Consiglio su opensuse
da elisa on 02/03/2013 - 11:30
2 1,017 Re: Consiglio su ...
da elisa
02/03/2013 - 13:20
Varie
default [Non risolto] Dopo l'ultimo aggiornamento del 22/02/2013 non riesco più a sentire alcune web radio.
da steber on 23/02/2013 - 18:21
0 583 da steber
02/03/2013 - 19:17
Varie
default [Non risolto] MOUNT E PERMESSI UTENTI
da Lorenzo87 on 06/02/2013 - 11:46
9 3,160 Re: MOUNT E PERME ...
da mauriziod
08/02/2013 - 01:44
Varie
default [Non risolto] Tasto Fn non funzionante
da fender25 on 27/01/2013 - 12:27
3 3,199 Re: Tasto Fn non ...
da mauriziod
19/05/2013 - 06:17
Installazione
default [Non risolto] Condivisione Stampante e Scanner tra due Suse 12.2 e Win7
da MontyPyton on 24/01/2013 - 19:29
5 2,011 Re: Condivisione ...
da mauriziod
30/01/2013 - 20:11
Hardware
default [Non risolto] Problemi di riconoscimento smart card Kraun e info camere
da paco on 22/01/2013 - 01:29
2 4,388 Re: Problemi di r ...
da mauriziod
22/01/2013 - 15:36
Installazione
default [Non risolto] lingua italiana
da brunetto on 21/01/2013 - 21:10
4 1,240 Re: lingua italiana
da mauriziod
02/03/2013 - 21:13
Varie