Font del forum

5 risposte [Ultimo messaggio]
Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2742

Ma perche si vedono cosi male i fonts,del sito,solo qua vedo i font da schifo.
by

SUSE Tumbleweed- kernel-5.10.7.1- kde-plasma-5.20.5-1.1 Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/

Ritratto di Gollum
Gollum
(Collaboratore)
Offline
Collaboratore
Iscritto: 03/03/2005
Messaggi: 802

Effettivamente non sono uno splendore, potresti segnalarlo anche qui topic più appropriato. Ciao

Desktop DELL XPS8100 => openSUSE_12.2 => KDE 4.10 => Core i7 => 3.4.28-2.20 => Nvidia GT220
Notebook Sony Vaio VPPCA =>openSUSE_12.2 => KDE 4.10 => Core i5 => 3.4.28-2.20 => AMD HD 6470M

Ritratto di paolo
paolo
(Webmaster)
Offline
Webmaster
Iscritto: 28/12/2004
Messaggi: 131

Rispondo io, e' un test che stiamo facendo con i grafici, in realta' dovevano essere deployati solo nella versione di staging della piattaforma, grazie per la segnalazione, risolviamo il problema il prima possibile.

Paolo Mainardi - Founder of ILDN

Ritratto di paolo
paolo
(Webmaster)
Offline
Webmaster
Iscritto: 28/12/2004
Messaggi: 131

Problema risolto.

Paolo Mainardi - Founder of ILDN

Ritratto di Gollum
Gollum
(Collaboratore)
Offline
Collaboratore
Iscritto: 03/03/2005
Messaggi: 802

Uahu! Cotto e mangiato. Grazie Mille Big Grin Big Grin

Desktop DELL XPS8100 => openSUSE_12.2 => KDE 4.10 => Core i7 => 3.4.28-2.20 => Nvidia GT220
Notebook Sony Vaio VPPCA =>openSUSE_12.2 => KDE 4.10 => Core i5 => 3.4.28-2.20 => AMD HD 6470M

Ritratto di dragoncello
dragoncello
(Collaboratore)
Offline
Collaboratore
Iscritto: 16/07/2005
Messaggi: 2742

Ok ora vanno bene,grazie
ciao

SUSE Tumbleweed- kernel-5.10.7.1- kde-plasma-5.20.5-1.1 Intel Core i7 Asus P9x79 pro GeForce GTX 560-driver Nvidia-390.132.14- SSD samsung 850 pro 512 gb http://opensuse-community.org/