Kde rilevata falla critica e corretta

Lun, 23/01/2006 - 11:34

Kde rilevata falla critica e corretta

Inviato da neverdar 1 commento

Da punto informatico ho appresso che per versioni di kde compresa tra 3.2 a 3.5 e' stata da tempo rilevata una falla critica per la sicurezza( si parla di attacchi di tipo denial of service) adesso sono disponibili le patch mi e' sembrato utile evidenziare questa notizia

http://punto-informatico.it/p.asp?i=57441&r=PI


In:



Commenti

Ritratto di ap1978
#1

Inviato da ap1978 il Ven, 27/01/2006 - 14:07.

Re: Kde rilevata falla critica e corretta

SuSE ha rilasciato l'aggiornamento via Yast.

Ciao

ap Big Grin