Samba

Argomento Risposte Visteordina icone Ultimo messaggio
default [Non risolto] Problema con SAMBA
da skizzato on 21/12/2013 - 21:25
0 3,048 da skizzato
21/12/2013 - 21:25
default samba da zero con server appena installato
da fabcr on 02/09/2011 - 13:56
0 3,125 da fabcr
02/09/2011 - 13:56
default Suse vs Vista
da Psycho123 on 18/02/2009 - 22:45
7 3,152 Re: Suse vs Vista
da Psycho123
20/02/2009 - 01:49
default samba come pdc
da victorcice on 06/12/2011 - 14:15
0 3,154 da victorcice
06/12/2011 - 14:15
default Policy Dominio Windows
da SimoneB on 03/10/2014 - 11:07
0 3,270 da SimoneB
03/10/2014 - 11:07
default Samba comunica con un Pc si e uno no
da gepetto on 02/05/2011 - 23:06
0 3,320 da gepetto
02/05/2011 - 23:06
default Samba 100% CPU
da Matteo79 on 19/07/2010 - 15:02
0 3,364 da Matteo79
19/07/2010 - 15:02
default [Risolto] accesso a dominio ADS
da mauro vendetti on 18/08/2014 - 14:20
2 3,671 Re: accesso a dom ...
da mauro vendetti
21/08/2014 - 14:56
default [Risolto] Samba rileva la rete windows ma non si connette + configurazione stampante su windows tramite samba
da KillerInside on 22/08/2013 - 00:07
2 3,925 Re: Samba rileva ...
da aksaf
22/08/2013 - 22:57
default Problema NAS esterno
da geppetto on 19/01/2010 - 00:02
1 3,989 Re: Problema NAS ...
da Titano
19/01/2010 - 13:43
default [Risolto] bug cambio password suse in active directory
da extremediablo on 18/12/2012 - 16:51
3 4,115 Re: bug cambio pa ...
da mauriziod
01/04/2013 - 14:20
default Samba e server dns vorrei un piccolo chiarimento...
da wickerman75 on 05/01/2011 - 00:35
1 4,415 Re: Samba e serve ...
da wickerman75
05/01/2011 - 10:44
default [Risolto] Condivisione Linux/Windows
da california70 on 11/02/2012 - 11:43
4 4,630 Re: Condivisione ...
da california70
12/02/2012 - 12:03
default non trovo smbpasswd dentro /etc/samba
da fabcr on 01/09/2011 - 19:22
2 4,857 Re: non trovo smb ...
da fabcr
02/09/2011 - 09:24
default problemi di condivisione cartelle.
da wickerman75 on 05/11/2009 - 16:02
5 5,065 Re: problemi di c ...
da anubis
06/11/2009 - 17:18
default Le ho provate tutte!!!Samba non si avvia
da licchio on 22/04/2011 - 15:50
6 6,087 Re: Le ho provate ...
da dragoncello
30/10/2011 - 13:37
default Avvio samba su opensuse 12.1
da zuperbatman on 26/12/2011 - 18:54
9 6,541 Re: Avvio samba s ...
da zuperbatman
07/01/2012 - 16:22
default [Risolto] Problemi con SAMBA su OpenSuse 11.3
da Naxus on 29/12/2010 - 23:32
8 8,014 Re: smbd? samba-c ...
da Naxus
03/01/2011 - 21:06
default Problema SAMBA
da testa88 on 15/02/2010 - 11:10
4 13,411 Re: Problema samb ...
da Anonimo
15/02/2010 - 19:22
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato