Hardware

Argomento Risposte Viste Ultimo messaggioordina icone
default HD esterno USB 3 cinese che openSUSE Leap 15.0 non riesce neppure a "vedere".
da GiulioGG on 27/03/2019 - 17:17
5 453 Re: HD esterno US ...
da CarloCC
19/04/2019 - 22:11
default How to best use a JBOD enclosure
da tutu10 on 27/03/2019 - 09:12
1 154 Re: How to best u ...
da Grinch
27/03/2019 - 10:53
default [Non risolto] Rotazione schermo invertita
da al98murru on 08/08/2018 - 01:03
0 643 da al98murru
11/09/2018 - 19:40
default Tastiera retroilluminata Qilive Q8100
da zioandrea on 18/08/2018 - 16:50
4 763 Re: Tastiera retr ...
da zioandrea
26/08/2018 - 19:24
default [Non risolto] Scheda di rete 802.11ac ASUS USB-AC51
da Leon_ on 24/07/2018 - 23:49
8 915 Re: Scheda di ret ...
da Grinch
31/07/2018 - 11:45
default [Non risolto] Funzionamento improvvisamente insolito di tastiera LESHP.
da GiulioGG on 05/07/2018 - 07:50
3 866 Re: Funzionamento ...
da mauriziod
17/07/2018 - 23:38
default Lettore impronte digitali
da Antonio on 28/12/2016 - 20:50
3 2,955 Re: Lettore impro ...
da mauriziod
08/03/2018 - 16:31
default Proiettore Epson EB-915W
da Lombress on 22/11/2017 - 00:02
0 1,168 da Lombress
22/11/2017 - 00:02
default [Risolto] Cover page indesiderata
da franco_da_vc on 26/10/2017 - 20:36
2 1,607 Re: Cover page in ...
da franco_da_vc
10/11/2017 - 12:19
default Stampante Canon I-sensys LBP 3010
da Cameraotto on 12/10/2017 - 10:51
0 1,229 da Cameraotto
12/10/2017 - 10:51
default [Risolto] stampante samsung ML-1675 non si installa correttamente
da hariseldon on 11/09/2017 - 12:52
3 1,791 Re: stampante sam ...
da CarloCC
28/09/2017 - 03:14
default stamp/scanner in wifi scanner non funzionante
da puravida on 24/09/2017 - 12:03
1 1,504 Re: stamp/scanner ...
da Leon_
24/09/2017 - 23:48
default Stampante Ricoh SP 112 non funzionante
da Superdulu on 14/07/2017 - 22:13
6 2,178 Re: Stampante Ric ...
da ilgallinetta
19/07/2017 - 19:09
default [Risolto] wlan non riconosciuta su tumbleweed 42.2
da dedalus69 on 15/07/2017 - 00:29
4 1,760 Re: wlan non rico ...
da dedalus69
15/07/2017 - 15:51
default [Risolto] Montaggio automatico partizione
da Christian-cp on 19/06/2017 - 15:44
4 1,779 Re: Montaggio aut ...
da CarloCC
20/06/2017 - 02:02
default [Risolto] GNOME Audio non ha nessuna periferica, YAST si.
da andrematto on 20/05/2017 - 19:29
1 1,593 Re: GNOME Audio n ...
da andrematto
21/05/2017 - 08:35
default Coda di stampa senza password di root?
da Lombress on 07/04/2017 - 23:21
3 2,063 Re: Coda di stamp ...
da Lombress
16/05/2017 - 13:45
default [Risolto] problemi con audio
da paolomolino on 26/04/2017 - 19:14
1 1,651 Re: problemi con ...
da paolomolino
27/04/2017 - 05:07
default welcome to emergency mode, systemctl reboot, help me!!!
da puravida on 01/04/2017 - 18:45
1 1,744 Re: welcome to em ...
da dragoncello
02/04/2017 - 14:23
default [Risolto] Errore invio file tramite Bluetooth
da Rèdeitramonti on 12/03/2017 - 16:37
2 1,897 Re: Errore invio ...
da Rèdeitramonti
21/03/2017 - 01:05
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato