Hardware

Argomentoordina icone Risposte Viste Ultimo messaggio
default [Risolto] non mi funziona più la webcam integrata!
da paolomolino on 13/03/2012 - 14:23
7 2,477 Re: non mi funzi ...
da Suse98
15/03/2012 - 19:20
default "direct rendering: No" Con scheda video SiS660
da Janos on 14/11/2008 - 01:22
6 1,342 Re: "direct rende ...
da Janos
14/11/2008 - 19:36
default "fischio" durante la registrazione audio
da kubrick89 on 10/05/2007 - 16:33
3 1,645 Re: "fischio" dur ...
da kubrick89
17/05/2007 - 13:46
default "Il gestore dei dispositivi KDE non è in esecuzione"
da Blavkaste on 01/10/2006 - 15:07
1 1,262 Re: "Il gestore d ...
da Absinthe80
24/10/2007 - 07:55
default "input not supported" su schermo piatto
da Ignazione on 16/03/2008 - 13:19
4 4,938 Re: "input not su ...
da Riccardo1986
16/03/2008 - 17:15
default "Trasferito" suse su un nuovo disco... grub non parte!
da mcastel on 11/04/2006 - 16:14
4 1,482 Re: "Trasferito" ...
da mcastel
11/04/2006 - 16:50
default (RISOLTO) Privilegi scrittura hd ntfs
da maverick72 on 26/11/2009 - 19:19
10 2,382 Re: Privilegi scr ...
da maverick72
16/12/2009 - 17:54
default ......e l'audio se ne và....... (Page: 1, 2)
da luka on 18/03/2010 - 19:19
11 3,093 Re: ......e l'aud ...
da luka
23/03/2010 - 14:28
default 10.0 + audio Trust 514DX 5.1 Sound Expert Optical
da kobaiashi on 07/08/2006 - 11:26
1 937 Re: 10.0 + audio ...
da kobaiashi
08/08/2006 - 11:08
default 10.2 e grossissimi problemi con YAST2 CUPS (Page: 1, 2)
da ilmaltoso on 13/12/2006 - 10:08
12 2,544 Re: 10.2 e grossi ...
da umountbrain
14/12/2006 - 11:49
default 10.3 - audio che al riavvio non va
da rigel on 08/10/2007 - 09:39
2 921 Re: 10.3 - audio ...
da AL9000
08/10/2007 - 15:40
default 11.2 e settaggi video
da Pasky on 10/02/2010 - 22:41
7 1,691 Re: 11.2 e settag ...
da Pasky
11/02/2010 - 11:47
default 11.2 Montare Hard Disk eSata da utente
da Safraco on 28/11/2009 - 01:59
8 2,939 Re: 11.2 Montare ...
da Safraco
01/12/2009 - 16:58
default 2 schede di acquisizione video
da neverdar on 10/05/2005 - 16:26
2 936 Re: 2 schede di a ...
da auris
12/05/2005 - 12:52
default 3CRUSB10075 wifi-usb
da ugobaldo on 22/12/2005 - 02:03
2 1,982 Re: 3CRUSB10075 w ...
da auris
22/12/2005 - 23:14
default 3D accelerator
da sorrow on 26/12/2007 - 15:16
8 1,995 Re: 3D accelerator
da sorrow
30/12/2007 - 13:31
default 4 Gb di ram non rilevati
da skapestrato86 on 20/04/2009 - 10:04
2 1,202 Re: 4 Gb di ram n ...
da skapestrato86
20/04/2009 - 10:59
default 64 Bit - Pci Express - Sata
da logical on 08/03/2005 - 11:08
7 1,449 Re: 64 Bit - Pci ...
da nathan72_64
16/03/2005 - 11:20
default 800Mhz invece di 2000Mhz
da tonicucoz on 19/10/2007 - 11:15
6 1,518 Re: 800Mhz invece ...
da testa88
19/10/2007 - 12:33
default 82801HBM/HEM (ICH8M/ICH8M-E) SATA AHCI Controller
da antwal on 11/11/2007 - 18:58
1 1,085 Re: 82801HBM/HEM ...
da antwal
14/11/2007 - 00:59
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato