Hardware

Argomento Risposte Viste Ultimo messaggioordina icone
default Masterizzzatore legge ma non formatta
da fabio75 on 29/10/2014 - 11:50
0 610 da fabio75
29/10/2014 - 11:52
default Hd esterno non visto da opensuse 13.1
da INIT6 on 28/10/2014 - 18:26
0 865 da INIT6
28/10/2014 - 18:26
default Non si aggiorna più la 13.1
da doc54 on 25/10/2014 - 21:19
1 1,137 Re: Non si aggior ...
da Grinch
25/10/2014 - 22:24
default Trovare il punto di mount di una memoria USB connessa al router
da Sargon6 on 15/10/2014 - 06:39
0 712 da Sargon6
15/10/2014 - 06:39
default telecomando pc remonte controller non funziona (Page: 1, 2)
da paolomolino on 24/09/2014 - 14:56
13 3,937 Re: telecomando p ...
da paolomolino
02/10/2014 - 16:44
default Touchscreen (Dell Inspiron serie 7000)non funziona pienamente
da fender25 on 06/09/2014 - 16:48
0 1,166 da fender25
06/09/2014 - 16:48
default Kernel console su monitor sbagliato
da SilverHawk on 02/06/2014 - 16:33
1 1,036 Re: Kernel consol ...
da fecam
04/09/2014 - 11:30
default [Risolto] [Risolto] Mappatura tastiera errata ad ogni riavvio
da renedrive on 14/08/2014 - 19:30
10 4,109 Re: Mappatura tas ...
da renedrive
31/08/2014 - 21:51
default piccolo problema al boot
da robyrom on 27/08/2014 - 10:13
0 588 da robyrom
27/08/2014 - 10:13
default [Non risolto] Touchpad ALPS riconosciuto come mouse PS/2 su Fujitsu A512
da thekangaroo on 18/08/2014 - 16:56
0 1,084 da thekangaroo
18/08/2014 - 16:58
hot [Risolto] temperatura processore (Page: 1, 2, 3)
da hariseldon on 05/07/2014 - 16:59
26 6,466 Re: temperatura p ...
da renedrive
14/08/2014 - 22:25
default [Risolto] Alternativa al server "Pulseaudio"
da Mouseman on 12/08/2014 - 13:06
4 1,824 Re: Alternativa a ...
da Mouseman
14/08/2014 - 12:59
default [Risolto] Non funziona scheda audio integrata
da rocking_horse on 26/05/2014 - 18:51
5 2,474 Re: Non funziona ...
da rocking_horse
10/07/2014 - 22:39
default [Non risolto] Suono solo left
da fashion on 15/05/2014 - 19:08
1 970 Re: Suono solo left
da SilverHawk
31/05/2014 - 17:41
default [Risolto] SSD
da a.loka92 on 25/12/2013 - 17:46
7 3,186 Re: SSD
da drumex
18/05/2014 - 23:25
default hdmi non funge
da RicordaIMostri on 11/05/2014 - 12:33
1 1,013 Re: hdmi non funge
da dragoncello
11/05/2014 - 18:58
hot Terratec DMX 6Fire USB - problema di installazione in OpenSUSE 13.1 (Page: 1, 2, 3)
da renedrive on 10/12/2013 - 20:52
21 9,381 Re: Terratec DMX ...
da renedrive
08/05/2014 - 17:31
default [Non risolto] opensuse 13.1 cannot initialize the agpgart module DRM: Fill_in_dev failed (Page: 1, 2)
da Principiante on 05/05/2014 - 01:34
11 2,692 Re: opensuse 13.1 ...
da Principiante
06/05/2014 - 16:16
default Bluetooth Opensuse 13.1
da beta71 on 08/12/2013 - 09:47
3 1,565 Re: Bluetooth Ope ...
da rocking_horse
21/04/2014 - 13:00
default [Non risolto] Chiavetta bluetooth non funziona
da rocking_horse on 15/04/2014 - 11:42
3 1,216 Re: Chiavetta blu ...
da rocking_horse
21/04/2014 - 12:42
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato