Hardware

Argomento Risposte Viste Ultimo messaggioordina icone
default Chiavetta bluetooth non funziona
da rocking_horse on 15/04/2014 - 11:47
0 0 da rocking_horse
15/04/2014 - 11:47
default con cavo hdmi audio rimane su casse PC
da paolomolino on 04/04/2014 - 17:04
3 1,359 Re: con cavo hdmi ...
da dax
06/04/2014 - 18:08
default [Risolto] connesso al modem ma impossibile navigare
da spark1994 on 04/04/2014 - 20:48
5 1,717 Re: connesso al m ...
da Raff82
05/04/2014 - 22:16
default [Non risolto] problemi con la sospensione
da Gillis on 11/03/2014 - 17:43
1 929 Re: problemi con ...
da spark1994
05/04/2014 - 09:41
default [Risolto] Problema con scheda wireless tplink TL-WN751ND
da cri_pava on 13/03/2014 - 14:37
2 1,100 Re: Problema con ...
da cri_pava
03/04/2014 - 17:03
default Mi consigliate una webcam?
da dax on 18/02/2014 - 19:38
3 1,156 Re: Mi consigliat ...
da dax
22/02/2014 - 09:24
default Perchè sul Sony Vaio non riesco ad ottenere informazioni sul monitor?
da Sargon6 on 03/02/2014 - 15:53
0 697 da Sargon6
03/02/2014 - 15:54
default Doppio monitor non funziona
da romualdo on 02/02/2014 - 21:05
0 506 da romualdo
02/02/2014 - 21:05
default masterizzatore blu-ray (solo da root)
da metallaro1980 on 25/01/2014 - 18:10
1 847 Re: masterizzator ...
da metallaro1980
27/01/2014 - 14:03
default installare stampante
da INIT6 on 22/01/2014 - 02:42
4 2,756 Re: installare st ...
da pinquadr
23/01/2014 - 11:06
default [Risolto] scanner multifunzione epson stylus SX420W
da gian64 on 19/01/2014 - 19:24
7 3,720 Re: scanner multi ...
da gian64
22/01/2014 - 02:13
hot [Risolto] il computer non si sente piu'!!! (Page: 1, 2, 3)
da puravida on 07/12/2013 - 17:47
23 6,516 Re: il computer n ...
da puravida
19/12/2013 - 16:11
default [Risolto] Problema risoluzione video in opensuse 13.1
da ciruz on 29/11/2013 - 13:05
5 3,604 Re: Problema riso ...
da Templare
03/12/2013 - 20:19
default [Risolto] Attenzione ad EFI
da mauriziod on 19/10/2012 - 13:59
3 1,532 Re: Attenzione ad EFI
da mauriziod
24/11/2013 - 14:10
hot [Risolto] Problema Samsung Galaxy S3, USB e OpenSuse 12.2 (Page: 1, 2, 3)
da 3nricox on 24/12/2012 - 21:50
21 8,663 Re: Problema Sams ...
da fashion
14/11/2013 - 19:04
default Ipod Classic non riconosciuto da Suse 12.3
da ssfunna on 14/11/2013 - 16:40
0 485 da ssfunna
14/11/2013 - 16:40
default [Non risolto] HardDisk usb da 120GB ne vede solo 74.53GB
da Lo Zio on 28/09/2013 - 18:43
9 3,301 Re: HardDisk usb ...
da giubbe
08/11/2013 - 20:59
default Foto e video capovolti quando copiati da iphone in opensuse 12.3 kde
da Craft on 21/10/2013 - 19:26
3 1,350 Re: Foto e video ...
da giubbe
08/11/2013 - 20:19
hot [Non risolto] Dell Latitude E6340s riconoscimento periferiche (Page: 1, 2, 3)
da Fran-_-Co on 29/09/2013 - 15:49
24 5,052 Re: Dell Latitude ...
da mauriziod
03/10/2013 - 14:27
default Dopo installazione fglrx: Frequenza non supportata
da Rudolf_D on 29/09/2013 - 11:00
0 503 da Rudolf_D
29/09/2013 - 11:01
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato