Installazione

Argomento Risposte Viste Ultimo messaggioordina icone
default Dopo l'aggiornamento non mi va più la stampante
da franco_da_vc on 18/09/2018 - 20:25
0 17 da franco_da_vc
18/09/2018 - 20:25
hot [Risolto] Leap 15 dopo aggiornamento non si avvia (Page: 1, 2, 3, 4)
da Vima1940 on 10/08/2018 - 17:26
33 922 Re: Leap 15 dopo ...
da Kff_ffK
09/09/2018 - 17:13
hot [Risolto] OpenSUSE Leap 42.3 non si spegne. (Page: 1, 2, 3Ultima pagina)
da carmalao on 09/03/2018 - 16:24
73 4,491 Re: OpenSUSE Leap ...
da carmalao
10/08/2018 - 20:14
hot [Risolto] Installazione Leap 43.2 su mobo MSI con UEFI non parte. (Page: 1, 2, 3Ultima pagina)
da carmalao on 05/01/2018 - 22:37
45 4,828 Re: Installazione ...
da carmalao
26/07/2018 - 17:34
default Installazione su disco SSD + HD
da dax on 30/06/2018 - 16:50
7 540 Re: Installazione ...
da dragoncello
07/07/2018 - 11:00
default Partizione Suse ubuntu quanto spazio?
da Max_74 on 18/06/2018 - 14:37
6 410 Re: Partizione Su ...
da Max_74
19/06/2018 - 17:32
default [Risolto] Schermo che sfarfalla su Suse Leap 42.3
da franco_da_vc on 04/06/2018 - 13:07
6 577 Re: Schermo che s ...
da Mouseman
06/06/2018 - 09:55
default Quale versione di openSUSE Leap 42.3 per l'architettura del processore i7-8558U della Intel?
da GiulioGG on 09/05/2018 - 17:50
4 656 Re: Quale version ...
da GiulioGG
06/06/2018 - 03:02
default Installazione di oS Leap 42.3 su BIOS EFI vers. 4.0.7 della American Megatrends.
da GiulioGG on 26/03/2018 - 21:43
4 779 Re: Installazione ...
da CarloCC
25/04/2018 - 17:40
hot [Non risolto] Prima installazione kde non funziona (Page: 1, 2, 3)
da paolo14 on 03/04/2018 - 00:22
29 2,260 Re: Prima install ...
da paolo14
11/04/2018 - 21:12
default [Risolto] Kio:url maldefinito - Tumbleweed
da intrepid on 21/03/2018 - 10:10
8 891 Re: Kio:url malde ...
da intrepid
26/03/2018 - 20:40
default Frequenza non supportata e ventole
da nyalic on 26/03/2018 - 08:38
0 451 da nyalic
26/03/2018 - 08:38
default [Risolto] Problema al BOOT relativo alla ibernazione. (Page: 1, 2)
da carmalao on 16/02/2018 - 18:37
13 1,827 Re: Problema al B ...
da carmalao
10/03/2018 - 20:23
default [Risolto] Informazione su repo kde unstable
da intrepid on 17/02/2018 - 10:31
8 979 Re: Informazione ...
da intrepid
19/02/2018 - 10:09
default [Risolto] opzioni da abilitare in YaST (installa e rimuovi applicazioni)
da intrepid on 10/02/2018 - 19:20
5 870 Re: opzioni da ab ...
da intrepid
13/02/2018 - 10:58
default [Non risolto] chromium non si avvia post installazione
da pabform on 11/02/2018 - 00:23
2 689 Re: chromium non ...
da pabform
12/02/2018 - 19:46
default [Risolto] indicazione per impostazione priorità repo (Page: 1, 2)
da intrepid on 08/02/2018 - 12:23
13 1,808 Re: indicazione p ...
da CarloCC
10/02/2018 - 20:37
default Problema installazione
da ssfunna on 19/01/2018 - 15:54
5 1,004 Re: Problema inst ...
da intrepid
10/02/2018 - 18:26
default [Risolto] Upgrade o installazione fallita
da giulian71 on 07/02/2018 - 17:18
4 737 Re: Upgrade o ins ...
da dragoncello
08/02/2018 - 14:50
default Liquid Shell
da Grinch on 31/01/2018 - 00:46
3 875 Re: Liquid Shell
da CarloCC
06/02/2018 - 22:47
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato