Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default problema unetbootin
da Antowen on 26/09/2014 - 00:00
0 293 da Antowen
26/09/2014 - 00:00
default [Non risolto] Opensuse 12.1 non si avvia dopo la clonazione
da Siriol on 01/11/2016 - 21:13
0 324 da Siriol
01/11/2016 - 21:13
default opensuse su netbook
da zizio on 24/11/2016 - 15:37
0 334 da zizio
24/11/2016 - 15:37
default Pager impazzito
da LeoEdre on 14/09/2008 - 11:14
0 348 da LeoEdre
14/09/2008 - 11:14
default Reset improvvisi
da leo72 on 05/02/2007 - 23:47
0 352 da leo72
05/02/2007 - 23:47
default Installare OpenSUSE 10.3 su Asus M2N4-sli
da linuxworld on 23/10/2007 - 09:56
0 352 da linuxworld
23/10/2007 - 09:56
default Richiesta guida per chi installa da live cd
da jacer on 27/03/2008 - 16:41
0 355 da jacer
27/03/2008 - 16:41
default passare a suse 11
da ibanez on 24/01/2009 - 20:21
0 355 da ibanez
24/01/2009 - 20:21
default nessun provider disponibile per pwgen
da darwell on 20/11/2006 - 20:00
0 357 da darwell
20/11/2006 - 20:00
default Problemi caratteri
da ricci206 on 07/05/2007 - 07:06
0 357 da ricci206
07/05/2007 - 07:06
default Problemi con GRUB su open SUSE 10.3
da sirio1949 on 03/03/2008 - 10:40
0 357 da sirio1949
03/03/2008 - 10:40
default Can't open display !!!!!!!! HELP
da dateggio on 18/10/2006 - 17:27
0 358 da dateggio
18/10/2006 - 17:27
default passaggio da KDE a gnome
da amazzonia on 11/05/2007 - 16:14
0 359 da amazzonia
11/05/2007 - 16:14
default Aiuto Suse - Fastweb
da Tewich on 01/11/2006 - 00:44
0 360 da Tewich
01/11/2006 - 00:44
default Suse 10.2 e ata_piix
da pinguinopaesano on 26/06/2007 - 22:26
0 360 da pinguinopaesano
26/06/2007 - 22:26
default Problemi con KONSOLE
da D-Mad on 19/02/2008 - 16:45
0 360 da D-Mad
19/02/2008 - 16:45
default Informazioni nuova installazione
da kernel22 on 01/11/2006 - 03:17
0 361 da kernel22
01/11/2006 - 03:17
default GRUB prende iniziativa
da scastagnoli on 10/01/2007 - 16:25
0 361 da scastagnoli
10/01/2007 - 16:25
default problema gdm dopo aggiornamento opensuse
da manvento on 05/03/2007 - 18:38
0 361 da manvento
05/03/2007 - 18:38
default [richiesta] installazione opensus 10.3.. no repository found
da luciomacri on 12/12/2007 - 18:48
0 361 da luciomacri
12/12/2007 - 18:48
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato