Installazione

Argomento Risposte Viste Ultimo messaggioordina icone
default [Non risolto] chromium non si avvia post installazione
da pabform on 11/02/2018 - 00:23
2 953 Re: chromium non ...
da pabform
12/02/2018 - 19:46
default [Risolto] indicazione per impostazione priorità repo (Page: 1, 2)
da intrepid on 08/02/2018 - 12:23
13 2,471 Re: indicazione p ...
da CarloCC
10/02/2018 - 20:37
default Problema installazione
da ssfunna on 19/01/2018 - 15:54
5 1,195 Re: Problema inst ...
da intrepid
10/02/2018 - 18:26
default [Risolto] Upgrade o installazione fallita
da giulian71 on 07/02/2018 - 17:18
4 839 Re: Upgrade o ins ...
da dragoncello
08/02/2018 - 14:50
default Liquid Shell
da Grinch on 31/01/2018 - 00:46
3 975 Re: Liquid Shell
da CarloCC
06/02/2018 - 22:47
hot [Risolto] OpenSuse non parte piu' (Page: 1, 2, 3)
da Zar Marco on 23/01/2018 - 16:37
24 3,277 Re: OpenSuse non ...
da CarloCC
02/02/2018 - 17:22
default Nuova installazione con opensuse
da Zar Marco on 13/01/2018 - 17:04
5 1,036 Re: Nuova install ...
da Zar Marco
23/01/2018 - 15:50
default [Risolto] Cancellazione di una cartella da una vista cartelle
da franco_da_vc on 06/01/2018 - 12:06
4 866 Re: Cancellazione ...
da mauriziod
10/01/2018 - 21:22
default Opensuse non parte
da Christian-cp on 30/12/2017 - 16:10
1 692 Re: Opensuse non ...
da Leon_
02/01/2018 - 22:47
default Partizione di tipo "BIOS Grub" in openSUSE Leap.
da GiulioGG on 23/12/2017 - 01:42
2 720 Re: Partizione di ...
da CarloCC
23/12/2017 - 17:58
default [Risolto] partizione radice piena (Page: 1, 2)
da rocking_horse on 16/12/2017 - 16:54
13 1,881 Re: partizione ra ...
da rocking_horse
21/12/2017 - 21:01
default [Risolto] cestino non funziona (Page: 1, 2)
da rocking_horse on 09/09/2017 - 12:13
15 2,432 Re: cestino non f ...
da rocking_horse
21/12/2017 - 20:58
default [Risolto] Installazione Opensuse 42.3-Disconnessione durante aggiornamento
da Legnahusi on 06/12/2017 - 17:23
5 755 Re: Installazione ...
da CarloCC
12/12/2017 - 18:26
default Menu di avvio multiboot strano da hd partizionato GPT su BIOS non-EFI.
da GiulioGG on 12/12/2017 - 10:00
0 423 da GiulioGG
12/12/2017 - 10:00
default [Risolto] Codecs non trovati. (Page: 1, 2)
da GiulioGG on 01/09/2017 - 18:16
12 2,331 Re: Codecs non tr ...
da CarloCC
12/12/2017 - 09:30
default [Risolto] Cerco guida a installazione openSUSE 42.x con GPT su vecchi BIOS.
da GiulioGG on 28/11/2017 - 13:14
3 666 Re: Cerco guida a ...
da mauriziod
10/12/2017 - 05:29
default Installazione openSUSE Tumbleweed
da boolea on 29/11/2017 - 23:13
1 502 Re: Installazione ...
da CarloCC
02/12/2017 - 20:11
hot [Risolto] Il sistema non si avvia (Page: 1, 2)
da Poalo73 on 09/10/2017 - 16:02
20 2,666 Re: Il sistema no ...
da gi-gi
16/10/2017 - 14:23
default [Risolto] ho aggiornato dalla 13.2 e ora i repository sono disallineati (Page: 1, 2)
da doclight on 28/09/2017 - 23:00
11 1,319 Re: ho aggiornato ...
da dragoncello
03/10/2017 - 12:49
hot [Risolto] 42.3 (Page: 1, 2, 3, 4)
da Mouseman on 19/07/2017 - 18:35
32 5,296 Re: 42.3
da Leon_
20/09/2017 - 20:30
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato