Installazione

Argomento Risposte Viste Ultimo messaggioordina icone
default passare da sled 11 a opern suse 13.1
da tacco1978 on 12/01/2014 - 22:09
10 2,377 Re: passare da sl ...
da tacco1978
15/01/2014 - 16:24
default [Non risolto] dualboot windows 8 e openSuse, interfaccia grub mancante
da Aleph Zero on 08/01/2014 - 19:57
3 1,607 Re: dualboot wind ...
da Arin
13/01/2014 - 10:50
default [Risolto] blocco mouse e tastiera
da gianfranco benella on 05/12/2013 - 18:39
10 2,342 Re: blocco mouse ...
da dragoncello
08/01/2014 - 10:09
default [Risolto] problema aggiornamento kernel (Page: 1, 2)
da a.loka92 on 30/12/2013 - 18:56
15 4,136 Re: problema aggi ...
da greywolf82
02/01/2014 - 17:57
default Programmi per suse 13.0
da franco_da_vc on 30/12/2013 - 23:39
1 969 Re: Programmi per ...
da Raff82
31/12/2013 - 03:53
default Kernel 3.11
da ferdicka on 25/12/2013 - 20:47
2 1,071 Re: Kernel 3.11
da Templare
27/12/2013 - 13:55
default [Non risolto] opensuse 13.1 - failed to start LSB: X display manager
da Luzzo on 18/12/2013 - 01:31
0 1,140 da Luzzo
18/12/2013 - 01:32
default [Risolto] GRUB loading. error: no such partition
da Lavitz on 16/12/2013 - 00:09
10 3,343 Re: GRUB loading. ...
da Lavitz
18/12/2013 - 00:55
default Come tolgo gli effetti del desktop su OpenSUSE 13.1 con GNOME?
da Sargon6 on 12/12/2013 - 20:55
8 3,902 Re: Come tolgo gl ...
da Grinch
15/12/2013 - 11:54
default [Risolto] abilitare trim
da Gillis on 04/12/2013 - 21:53
4 1,857 Re: abilitare trim
da Templare
12/12/2013 - 23:05
default [Non risolto] Problema video dopo installazione opensuse 12.3
da xenarulz on 10/12/2013 - 21:37
3 1,367 Re: Problema vide ...
da Templare
12/12/2013 - 23:00
default [Risolto] Grub2-efi avvio
da INIT6 on 07/12/2013 - 17:35
1 1,245 Re: Grub2-efi avvio
da INIT6
09/12/2013 - 13:42
default [Non valido] Dopo aggiornamenti post installazione opensuse non parte più
da INIT6 on 05/12/2013 - 19:04
4 1,659 Re: Dopo aggiorna ...
da INIT6
09/12/2013 - 13:34
default [Non risolto] YAST opensuse 13.1
da Manu73 on 27/11/2013 - 18:59
0 574 da Manu73
07/12/2013 - 08:25
default [Non risolto] Clonare installazione Opnsuse 12.3 su un’altra partizione.
da i0 on 25/11/2013 - 11:19
1 982 Re: Clonare insta ...
da pinquadr
26/11/2013 - 10:50
default [Risolto] Dual boot windows 8 e uefi
da dave on 07/04/2013 - 18:45
7 3,344 Re: Dual boot win ...
da mauriziod
24/11/2013 - 22:55
default [Risolto] installazione openSuse su SSD nuovo + win7 su HHD meccanico. Need Help! (Page: 1, 2)
da cospps on 14/11/2013 - 17:40
13 3,562 Re: installazione ...
da mauriziod
24/11/2013 - 13:55
default [Risolto] Problema di Installazione o aggiornamento a OpenSUSE 13.1
da 3nricox on 19/11/2013 - 23:41
9 4,096 Re: Problema di I ...
da 3nricox
23/11/2013 - 02:47
default [Risolto] Opensuse 13.1 non si connette.
da burnino on 20/11/2013 - 08:13
2 1,267 Re: Opensuse 13.1 ...
da burnino
20/11/2013 - 22:55
hot [Risolto] Installazione dual-boot opensuse 12.3 e windows 8 problema uefi (Page: 1, 2, 3, 4)
da LucyTM on 07/07/2013 - 17:52
40 13,946 Re: Installazione ...
da Grinch
20/11/2013 - 21:44
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato