Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default [Risolto] Repository factory-tested e Tumbleweed
da Sargon6 on 02/03/2011 - 23:21
4 3,024 Re: Repository fa ...
da Sarkiapone
07/03/2011 - 16:40
default Velocizzare boot
da afrinick on 29/03/2011 - 11:43
4 3,019 Re: Velocizzare boot
da fusoo
29/03/2011 - 18:33
default Problema nel ripristino di suse linux (Page: 1, 2)
da robertomrc on 16/06/2007 - 11:41
11 3,017 Re: Problema nel ...
da Crismon
28/06/2007 - 20:29
default Impossibile ridimensionare, partizione file system inconsistente
da cicciolinuks on 09/07/2010 - 21:21
8 3,017 Re: Impossibile r ...
da cicciolinuks
10/07/2010 - 21:53
default installazione openSUSE 11.4 Gnome
da a.loka92 on 05/06/2011 - 18:09
6 3,006 Re: installazione ...
da Gollum
09/08/2011 - 11:35
hot fare il dual boot windows linux (Page: 1, 2)
da gepeppe on 14/04/2007 - 12:28
16 3,004 Re: fare il dual ...
da Lezard
20/04/2007 - 22:37
default grub non vede windows xp
da fender25 on 05/05/2012 - 11:20
6 3,000 Re: grub non vede ...
da fusoo
06/05/2012 - 03:58
default Installazione in multi-boot (Page: 1, 2)
da Gius62 on 01/10/2019 - 14:23
15 2,997 Re: Installazione ...
da pigagabri
15/12/2019 - 21:43
hot Installazione opensuse 11 kde 3.5.9 (Page: 1, 2, 3)
da maverick72 on 01/07/2008 - 22:25
25 2,990 Re: Installazione ...
da maverick72
02/07/2008 - 21:24
hot Filesystem SLED (Page: 1, 2, 3)
da testa88 on 19/07/2007 - 18:36
26 2,988 Re: Filesystem SLED
da testa88
23/07/2007 - 02:38
default Problemi installazione virtualbox in OpenSuse 11.3
da ginoza on 16/07/2010 - 14:46
6 2,984 Re: Problemi inst ...
da dragoncello
19/08/2017 - 10:01
default [Risolto] Suse 12.1 non si avvia da disco clonato con Clonezilla
da rasko on 04/09/2012 - 21:50
8 2,965 Re: Suse 12.1 non ...
da aksaf
06/09/2012 - 13:43
default [Risolto] Risoluzione massima 1024x768 (Page: 1, 2)
da rocking_horse on 23/03/2014 - 18:36
12 2,962 Re: Risoluzione m ...
da rocking_horse
25/03/2014 - 12:31
default Prima installazione OpenSuse e risoluzione video..
da kernelman on 06/11/2013 - 20:23
10 2,961 Re: Prima install ...
da kernelman
10/11/2013 - 15:37
default Installazione compiz su KDE opensuse 64 bit aiuto (Page: 1, 2)
da PietroTux88 on 13/11/2010 - 00:08
14 2,959 Re: Installazione ...
da nikola
15/11/2010 - 19:57
default sto fremendo!!!
da morphy on 10/03/2011 - 11:00
8 2,959 Re: sto fremendo!!!
da morphy
10/03/2011 - 19:01
default non parte la grafica! (Page: 1, 2)
da Neuromante on 24/01/2005 - 21:14
15 2,957 Re: non parte la ...
da mikele
29/01/2005 - 14:08
default schermata bianca (Page: 1, 2)
da gippix on 08/01/2010 - 01:15
12 2,952 Re: schermata bianca
da gippix
09/01/2010 - 21:16
hot Ho sbagliato hard disk (Page: 1, 2, 3)
da Therion on 09/07/2006 - 15:04
28 2,937 Re: Ho sbagliato ...
da Therion
10/07/2006 - 13:15
default [Risolto] Non installa gli RPM
da raveragl on 17/07/2011 - 02:14
6 2,930 Re: Non installa ...
da Suse98
22/07/2011 - 10:32
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato