Installazione

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] Installazione Assenza di segnale video..
da skynetxt on 24/10/2013 - 17:42
2 1,077 Re: Installazione ...
da skynetxt
25/10/2013 - 12:41
default per aggiornare il sistema inteso pachetti è meglio dare sudo zypper up o zypper dup?
da jonny on 11/10/2013 - 19:12
2 1,531 Re: per aggiornar ...
da chit
31/10/2013 - 20:01
default Come compilare il Kernel in SUSE (Page: 1, 2)
da chit on 13/07/2013 - 01:33
12 4,072 Re: Come compilar ...
da chit
31/10/2013 - 20:49
default [Risolto] Non Riesco a connetermi con ssh
da Altin on 30/10/2013 - 19:01
10 4,325 Re: Non Riesco a ...
da mauriziod
02/11/2013 - 21:49
default [Non risolto] OpenSuse e Windows 8.1
da spode on 06/11/2013 - 23:21
2 1,388 Re: OpenSuse e Wi ...
da mauriziod
07/11/2013 - 23:54
default Prima installazione OpenSuse e risoluzione video..
da kernelman on 06/11/2013 - 20:23
10 2,962 Re: Prima install ...
da kernelman
10/11/2013 - 15:37
default ho perso open suse
da gennarino on 11/11/2013 - 15:58
3 1,084 Re: ho perso open ...
da mauriziod
12/11/2013 - 22:50
default [Risolto] installazione 3 SO differenti e troppe voci nel grub (Page: 1, 2)
da gennaro90 on 10/11/2013 - 12:32
12 3,974 Re: installazione ...
da gennaro90
15/11/2013 - 22:40
default installare 3 OS su un PC Desk (Page: 1, 2)
da Alberto62 on 16/11/2013 - 16:32
11 3,112 Re: installare 3 ...
da boffo
19/11/2013 - 13:08
default [Risolto] Aggiornamento automatico
da loekie on 19/11/2013 - 19:35
3 1,228 Re: Aggiornamento ...
da loekie
20/11/2013 - 00:15
hot [Risolto] Installazione dual-boot opensuse 12.3 e windows 8 problema uefi (Page: 1, 2, 3, 4)
da LucyTM on 07/07/2013 - 17:52
40 15,080 Re: Installazione ...
da Grinch
20/11/2013 - 21:44
default [Risolto] Opensuse 13.1 non si connette.
da burnino on 20/11/2013 - 08:13
2 1,456 Re: Opensuse 13.1 ...
da burnino
20/11/2013 - 22:55
default [Risolto] Problema di Installazione o aggiornamento a OpenSUSE 13.1
da 3nricox on 19/11/2013 - 23:41
9 4,381 Re: Problema di I ...
da 3nricox
23/11/2013 - 02:47
default [Risolto] installazione openSuse su SSD nuovo + win7 su HHD meccanico. Need Help! (Page: 1, 2)
da cospps on 14/11/2013 - 17:40
13 3,848 Re: installazione ...
da mauriziod
24/11/2013 - 13:55
default [Risolto] Dual boot windows 8 e uefi
da dave on 07/04/2013 - 18:45
7 3,497 Re: Dual boot win ...
da mauriziod
24/11/2013 - 22:55
default [Non risolto] Clonare installazione Opnsuse 12.3 su un’altra partizione.
da i0 on 25/11/2013 - 11:19
1 1,085 Re: Clonare insta ...
da pinquadr
26/11/2013 - 10:50
default [Non risolto] YAST opensuse 13.1
da Manu73 on 27/11/2013 - 18:59
0 618 da Manu73
07/12/2013 - 08:25
default [Non valido] Dopo aggiornamenti post installazione opensuse non parte più
da INIT6 on 05/12/2013 - 19:04
4 1,812 Re: Dopo aggiorna ...
da INIT6
09/12/2013 - 13:34
default [Risolto] Grub2-efi avvio
da INIT6 on 07/12/2013 - 17:35
1 1,318 Re: Grub2-efi avvio
da INIT6
09/12/2013 - 13:42
default [Non risolto] Problema video dopo installazione opensuse 12.3
da xenarulz on 10/12/2013 - 21:37
3 1,475 Re: Problema vide ...
da Templare
12/12/2013 - 23:00
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato