Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default Abilitare XGL (alla bisogna)
da OssSuseLinux on 12/01/2007 - 22:04
0 427 da OssSuseLinux
12/01/2007 - 22:04
default openSuse per PPC
da skapestrato86 on 10/06/2007 - 12:34
0 426 da skapestrato86
10/06/2007 - 12:34
default Problema Nvidia + opensuse LEAP e funzionamento con 2 monitor.
da norfeo on 03/08/2016 - 12:04
0 426 da norfeo
03/08/2016 - 12:04
default Problemi dopo la prima installazione
da moongate on 30/09/2006 - 11:20
0 425 da moongate
30/09/2006 - 11:20
default icewm non in elenco
da stifenson on 09/10/2006 - 10:42
0 424 da stifenson
09/10/2006 - 10:42
default Problema con atom yast
da mordecai on 04/10/2006 - 18:22
0 422 da mordecai
04/10/2006 - 18:22
default primo raid1
da elmarculin on 29/12/2008 - 10:28
0 422 da elmarculin
29/12/2008 - 10:28
default Problema wireless op12.2
da djmax on 27/09/2012 - 18:28
0 422 da djmax
27/09/2012 - 18:28
default Loop durante l'installazione!!!
da Endymion on 20/11/2007 - 10:34
0 421 da Endymion
20/11/2007 - 10:34
default rimuovere tema kde
da Bobreggae on 15/04/2008 - 20:57
0 421 da Bobreggae
15/04/2008 - 20:57
default driver ATI con X1600
da MrBrown on 05/10/2006 - 16:21
0 420 da MrBrown
05/10/2006 - 16:21
default Problemi con aggiornamento Compiz
da norfeo on 06/08/2007 - 09:58
0 420 da norfeo
06/08/2007 - 09:58
default problemi con yast e proxy su opensuse 10.3
da t_tolkki on 23/10/2007 - 17:14
0 420 da t_tolkki
23/10/2007 - 17:14
default opensuse su ultrabook hp
da corallino72 on 20/01/2013 - 22:57
0 419 da corallino72
20/01/2013 - 22:57
default ID basso con aMule
da yogin on 26/05/2008 - 12:31
0 418 da yogin
26/05/2008 - 12:31
default dual boot suse 11 RC1 e Vista
da robermann79 on 08/06/2008 - 14:45
0 416 da robermann79
08/06/2008 - 14:45
default Problema con aggiornamento Sound fix
da Lino50 on 08/08/2008 - 21:26
0 416 da Lino50
08/08/2008 - 21:26
default Chiarimento su Yast
da giosy on 23/03/2008 - 17:39
0 415 da giosy
23/03/2008 - 17:39
default GRUB resta appeso
da myskin_lev on 16/05/2007 - 19:19
0 414 da myskin_lev
16/05/2007 - 19:19
default Problemi ASSURDI con xfce
da eugenia on 06/04/2008 - 23:00
0 414 da eugenia
06/04/2008 - 23:00
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato