Installazione

Argomentoordina icone Risposte Viste Ultimo messaggio
default xorg server e updater
da Isaia on 23/01/2008 - 16:18
5 879 Re: xorg server e ...
da Bobreggae
24/01/2008 - 12:13
default xorg-x11-proto-devel
da daniele_50 on 03/07/2007 - 15:47
5 1,038 Re: xorg-x11-prot ...
da daniele_50
04/07/2007 - 15:55
default xp e suse in dual boot
da sella89 on 17/07/2009 - 14:41
6 1,788 Re: xp e suse in ...
da bagarozzo85
17/07/2009 - 15:03
default Xvid codec non funziona su 10.3
da Jimbo on 28/08/2008 - 06:57
1 805 Re: Xvid codec no ...
da Il_Cjargnel
28/08/2008 - 07:22
default yast
da mamba75 on 15/09/2006 - 08:52
4 758 Re: yast
da mamba75
17/09/2006 - 00:55
default YaST - Comportamento anomalo RPM
da filter on 26/10/2005 - 20:57
7 1,085 Re: YaST - Compor ...
da ferdybassi
27/10/2005 - 23:22
default yast apt rpm
da silvius on 16/10/2005 - 12:29
1 665 Re: yast apt rpm
da auris
16/10/2005 - 12:50
default Yast deceduto?
da RaFFuSe on 03/08/2008 - 22:06
8 1,405 Re: Yast deceduto?
da Xfire
24/10/2008 - 02:22
default Yast e LDAP su 10.2
da tramava on 24/10/2007 - 14:08
0 476 da tramava
24/10/2007 - 14:08
default yast fa il cretino
da geppy on 04/08/2006 - 10:52
8 1,244 Re: yast fa il cr ...
da pernix
04/08/2006 - 23:18
default Yast impostare avvio modalità testuale
da mox88 on 23/07/2007 - 13:27
5 1,424 Re: Yast impostar ...
da mox88
23/07/2007 - 16:04
default Yast mantenere la cache degli rpm
da antoniolco on 29/06/2008 - 14:37
9 1,842 Re: Yast mantener ...
da orion
05/07/2008 - 16:05
default Yast no aggiornamenti con router, quale porta aprire?
da usaquellochesei on 09/08/2008 - 08:21
9 1,536 Re: Yast no aggio ...
da Alfio
10/08/2008 - 18:12
default Yast non funziona più
da abozzetto on 07/11/2006 - 13:08
3 1,526 Re: Yast non funz ...
da abozzetto
08/11/2006 - 07:06
default yast non funziona più
da Isaia on 12/01/2008 - 15:01
3 1,102 Re: yast non funz ...
da Isaia
12/01/2008 - 16:07
default yast non installa più nulla!
da Backslash on 04/04/2007 - 23:55
2 1,050 Re: yast non inst ...
da Backslash
06/04/2007 - 22:22
default Yast non mi aggiorna KDE e crasha (Page: 1, 2)
da Wallace on 23/05/2008 - 11:03
13 2,285 Re: Yast non mi a ...
da orion
23/05/2008 - 15:19
default yast non si apre
da Isaia on 03/01/2008 - 14:38
3 802 Re: yast non si apre
da Isaia
03/01/2008 - 20:04
default [Non risolto] YAST opensuse 13.1
da Manu73 on 27/11/2013 - 18:59
0 645 da Manu73
07/12/2013 - 08:25
default Yast-Bootloader non riesce ad attivare Windows come SO di default
da cdeffen on 11/09/2013 - 19:29
2 1,043 Re: Yast-Bootload ...
da mauriziod
11/09/2013 - 22:54
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato