Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default Can't open display !!!!!!!! HELP
da dateggio on 18/10/2006 - 17:27
0 445 da dateggio
18/10/2006 - 17:27
default Problemi caratteri
da ricci206 on 07/05/2007 - 07:06
0 445 da ricci206
07/05/2007 - 07:06
default Problemi con KONSOLE
da D-Mad on 19/02/2008 - 16:45
0 445 da D-Mad
19/02/2008 - 16:45
default KDE4 e repository QT
da GiGiem83 on 24/01/2009 - 19:57
0 445 da GiGiem83
24/01/2009 - 19:57
default possibile installazione per ACER FERRARI 1000?
da tunjin on 23/03/2007 - 11:51
0 444 da tunjin
23/03/2007 - 11:51
default Aggiornamento al kernel 2.6.20
da maddom on 28/04/2007 - 20:58
0 444 da maddom
28/04/2007 - 20:58
default Installare OpenSUSE 10.3 su Asus M2N4-sli
da linuxworld on 23/10/2007 - 09:56
0 444 da linuxworld
23/10/2007 - 09:56
default Problema con GRUB
da Antares48 on 04/12/2008 - 11:11
0 444 da Antares48
04/12/2008 - 11:11
default passare a suse 11
da ibanez on 24/01/2009 - 20:21
0 444 da ibanez
24/01/2009 - 20:21
default Reset improvvisi
da leo72 on 05/02/2007 - 23:47
0 443 da leo72
05/02/2007 - 23:47
default GRUB + ide + ride
da teomatmar on 19/03/2008 - 19:08
0 443 da teomatmar
19/03/2008 - 19:08
default Richiesta guida per chi installa da live cd
da jacer on 27/03/2008 - 16:41
0 443 da jacer
27/03/2008 - 16:41
default Suse in vmware: problemi area desktop
da casperello on 24/09/2008 - 21:07
0 443 da casperello
24/09/2008 - 21:07
default problema gdm dopo aggiornamento opensuse
da manvento on 05/03/2007 - 18:38
0 442 da manvento
05/03/2007 - 18:38
default Pop Up Gestione Chiavi all'avvio del desktop
da assone on 11/03/2008 - 01:10
0 442 da assone
11/03/2008 - 01:10
default Pager impazzito
da LeoEdre on 14/09/2008 - 11:14
0 442 da LeoEdre
14/09/2008 - 11:14
default LVM & RAID
da flavio_biondi on 24/11/2006 - 15:46
0 440 da flavio_biondi
24/11/2006 - 15:46
default GRUB prende iniziativa
da scastagnoli on 10/01/2007 - 16:25
0 440 da scastagnoli
10/01/2007 - 16:25
default Opensuse11.1 Beta 3 problema in ricerca pacchetti
da Il_Cjargnel on 30/10/2008 - 11:00
0 440 da Il_Cjargnel
30/10/2008 - 11:00
default [Non risolto] Opensuse 12.1 non si avvia dopo la clonazione
da Siriol on 01/11/2016 - 21:13
0 425 da Siriol
01/11/2016 - 21:13
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato