Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default Help Creare cd di installazione a partire dal dvd di suse 10.01
da dateggio on 16/10/2006 - 15:06
0 397 da dateggio
16/10/2006 - 15:06
default Ext2 Ext3 o ReiserFS?
da bassofondale on 14/04/2007 - 12:34
0 398 da bassofondale
14/04/2007 - 12:34
default problema con la chiusura
da mikojan3 on 14/11/2007 - 19:44
0 398 da mikojan3
14/11/2007 - 19:44
default Help aggiornamento..!!
da GiGiem83 on 12/10/2008 - 16:39
0 398 da GiGiem83
12/10/2008 - 16:39
default RAID SuSE 10.1
da scastagnoli on 11/10/2006 - 02:02
0 399 da scastagnoli
11/10/2006 - 02:02
default Repository per suse 10.2 x86-64 o altro
da jklarry on 30/11/2006 - 22:18
0 399 da jklarry
30/11/2006 - 22:18
default Repository per SLED
da burlamacco on 29/01/2007 - 16:07
0 399 da burlamacco
29/01/2007 - 16:07
default Istallazione e funzionamento di Gnome 2.18
da Vincenzo79 on 27/04/2007 - 10:27
0 400 da Vincenzo79
27/04/2007 - 10:27
default [Risolto] A proposito di repo
da Mouseman on 03/08/2016 - 22:51
0 400 da Mouseman
03/08/2016 - 22:52
default upgrade da 10.0 a 10.1
da beppe on 08/10/2006 - 01:39
0 401 da beppe
08/10/2006 - 01:39
default La posta non scarica piu'.
da fabcri on 09/03/2007 - 11:21
0 401 da fabcri
09/03/2007 - 11:21
default Problema aggiornamento repository
da trabucco on 05/10/2007 - 22:04
0 401 da trabucco
05/10/2007 - 22:04
default Esiste un LiveCD a 64bit?
da mrejani on 11/03/2008 - 21:33
0 402 da mrejani
11/03/2008 - 21:33
default suse su imac
da fdaa01 on 22/08/2006 - 14:48
0 403 da fdaa01
22/08/2006 - 14:48
default x86_64 su i586 (no internet)
da Staffilo1975 on 09/03/2007 - 09:06
0 403 da Staffilo1975
09/03/2007 - 09:06
default Strano comportamento dei fonts
da giosy on 12/12/2007 - 15:49
0 403 da giosy
12/12/2007 - 15:49
default Suse lento dopo l installazione...
da erflaco on 21/08/2007 - 11:39
0 404 da erflaco
21/08/2007 - 11:39
default Installazione e configurazione kxdocker
da lampo24 on 22/02/2007 - 13:43
0 405 da lampo24
22/02/2007 - 13:43
default ho la versione 10.3 mi sono spariti i file initrd-xen e vmlinuz-xen dove li posso trovare?
da paolom65 on 17/06/2008 - 20:33
0 405 da paolom65
17/06/2008 - 20:33
default Enlightenment come installarlo?
da Margherita on 11/08/2008 - 16:26
0 405 da Margherita
11/08/2008 - 16:26
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato