Installazione

Argomento Risposte Visteordina icone Ultimo messaggio
default Velocità trasferimento disco esterno su firewire
da renegate on 15/02/2007 - 11:48
0 394 da renegate
15/02/2007 - 11:48
default kernel upgrade
da anubis on 13/06/2007 - 18:53
0 395 da anubis
13/06/2007 - 18:53
default Creazione cluster HPC
da Qlo79 on 05/10/2007 - 21:48
0 398 da Qlo79
05/10/2007 - 21:48
default info cambiamento hardware
da Riccardo1986 on 06/02/2008 - 13:28
0 398 da Riccardo1986
06/02/2008 - 13:28
default Server ftp con suse 10.0
da fabcri on 16/11/2006 - 13:02
0 399 da fabcri
16/11/2006 - 13:02
default Problemi ASSURDI con xfce
da eugenia on 06/04/2008 - 23:00
0 399 da eugenia
06/04/2008 - 23:00
default Se installo
da anderscor1989 on 10/10/2006 - 12:39
0 400 da anderscor1989
10/10/2006 - 12:39
default OpenSuSE 10.3: le prime impressioni...
da mgh82 on 05/10/2007 - 17:12
0 400 da mgh82
05/10/2007 - 17:12
default rimuovere tema kde
da Bobreggae on 15/04/2008 - 20:57
0 400 da Bobreggae
15/04/2008 - 20:57
default driver ATI con X1600
da MrBrown on 05/10/2006 - 16:21
0 402 da MrBrown
05/10/2006 - 16:21
default GRUB resta appeso
da myskin_lev on 16/05/2007 - 19:19
0 402 da myskin_lev
16/05/2007 - 19:19
default dual boot suse 11 RC1 e Vista
da robermann79 on 08/06/2008 - 14:45
0 402 da robermann79
08/06/2008 - 14:45
default Chiarimento su Yast
da giosy on 23/03/2008 - 17:39
0 404 da giosy
23/03/2008 - 17:39
default Problema con aggiornamento Sound fix
da Lino50 on 08/08/2008 - 21:26
0 404 da Lino50
08/08/2008 - 21:26
default icewm non in elenco
da stifenson on 09/10/2006 - 10:42
0 405 da stifenson
09/10/2006 - 10:42
default ID basso con aMule
da yogin on 26/05/2008 - 12:31
0 405 da yogin
26/05/2008 - 12:31
default opensuse su ultrabook hp
da corallino72 on 20/01/2013 - 22:57
0 405 da corallino72
20/01/2013 - 22:57
default Problema con atom yast
da mordecai on 04/10/2006 - 18:22
0 406 da mordecai
04/10/2006 - 18:22
default Problemi con aggiornamento Compiz
da norfeo on 06/08/2007 - 09:58
0 406 da norfeo
06/08/2007 - 09:58
default Problema Nvidia + opensuse LEAP e funzionamento con 2 monitor.
da norfeo on 03/08/2016 - 12:04
0 406 da norfeo
03/08/2016 - 12:04
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato