Internet & Reti

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] chrome non si installa (Page: 1, 2)
da hariseldon on 07/08/2017 - 10:30
15 222 Re: chrome non si ...
da hariseldon
10/08/2017 - 19:32
default [Risolto] networkmanager
da gennarino on 06/08/2017 - 17:58
6 109 Re: networkmanager
da gi-gi
07/08/2017 - 12:08
default [Risolto] In Gnome è sparita l'icona della connessione.
da burnino on 03/07/2017 - 22:30
7 290 Re: In Gnome è sp ...
da CarloCC
10/07/2017 - 15:43
default NetworkManager non riconosce la pennina wifi
da angelo313 on 05/07/2017 - 16:09
1 153 Re: NetworkManage ...
da dragoncello
09/07/2017 - 18:25
default Impostazioni KPPP per connessione tramite provider PosteMobile.
da GiulioGG on 06/07/2017 - 15:26
0 113 da GiulioGG
06/07/2017 - 15:26
default [Risolto] L'aggiornamento di openSUSE Tumbleweed dà esiti diversi a seconda che il PC sia connesso ad internet via WiFi o via cavo
da Sargon6 on 31/05/2017 - 16:30
4 119 Re: L'aggiornamen ...
da Sargon6
13/06/2017 - 19:11
default [Risolto] VPN Client
da Lombress on 31/03/2017 - 23:58
5 565 Re: VPN Client
da Lombress
07/04/2017 - 23:13
default [Risolto] connessione wi fi in leap 42.1
da puravida on 26/03/2017 - 10:09
1 331 Re: connessione w ...
da puravida
26/03/2017 - 16:17
default [Non risolto] Un neoconvertito a Suse ha problemi col WiFI
da xxfeffo on 23/03/2017 - 21:25
2 412 Re: Un neoconvert ...
da dragoncello
25/03/2017 - 20:13
default [Risolto] Dopo l'aggiornamento da openSUSE 42.2 Leap ad OpenSUSE Tumbleweed Internet non funziona.
da Sargon6 on 06/02/2017 - 22:23
5 633 Re: Dopo l'aggior ...
da Sargon6
07/02/2017 - 19:36
default [Risolto] Rete wifi si accende a volte si a volte no
da Palolo on 04/01/2017 - 13:18
3 533 Re: Rete wifi si ...
da dragoncello
07/01/2017 - 14:52
default [Risolto] OpenSUSE 42.2 xfce: WiFi non va
da Sargon6 on 04/12/2016 - 01:04
3 644 Re: OpenSUSE 42.2 ...
da Sargon6
04/12/2016 - 18:17
default [Risolto] Aggiornamento pacchetti
da isorgio on 17/11/2016 - 14:43
3 605 Re: Aggiornamento ...
da Murdock
18/11/2016 - 15:14
default [Risolto] Problema di reindirizzamento.....?
da isorgio on 14/11/2016 - 14:28
10 913 Re: Problema di r ...
da isorgio
16/11/2016 - 17:15
default [Risolto] Bluetooth non trova i dispositivi
da giorgioanzi on 13/11/2016 - 11:24
3 645 Re: Bluetooth non ...
da giorgioanzi
14/11/2016 - 08:39
default mettere in rete 2 pc linux per condividere file e connessioni
da puravida on 13/09/2016 - 19:20
1 580 Re: mettere in re ...
da SilverHawk
15/09/2016 - 13:32
default [Risolto] Dopo installazione Tumbleweed nessuna connessione
da olgraz on 16/08/2016 - 13:53
2 637 Re: Dopo installa ...
da olgraz
16/08/2016 - 16:35
default ASUS F553M: non riesco a connettermi col wifi; non riconosce la scheda wifi
da Peppe1963 on 22/05/2016 - 16:00
4 1,164 Re: ASUS F553M: n ...
da dragoncello
12/07/2016 - 18:27
default [Risolto] Cambiare nome al pc
da capejeaspaje on 16/02/2010 - 22:34
9 4,520 Re: Cambiare nome ...
da pabform
25/05/2016 - 10:56
default [Risolto] editor connessioni in crash
da spiderkiller on 10/01/2016 - 23:03
10 1,902 Re: editor connes ...
da spiderkiller
16/04/2016 - 19:18
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato