Internet & Reti

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] VPN Client
da Lombress on 31/03/2017 - 23:58
5 2,707 Re: VPN Client
da Lombress
07/04/2017 - 23:13
default [Risolto] connessione wi fi in leap 42.1
da puravida on 26/03/2017 - 10:09
1 1,404 Re: connessione w ...
da puravida
26/03/2017 - 16:17
default [Non risolto] Un neoconvertito a Suse ha problemi col WiFI
da xxfeffo on 23/03/2017 - 21:25
2 1,427 Re: Un neoconvert ...
da dragoncello
25/03/2017 - 20:13
default [Risolto] Dopo l'aggiornamento da openSUSE 42.2 Leap ad OpenSUSE Tumbleweed Internet non funziona.
da Sargon6 on 06/02/2017 - 22:23
5 2,105 Re: Dopo l'aggior ...
da Sargon6
07/02/2017 - 19:36
default [Risolto] Rete wifi si accende a volte si a volte no
da Palolo on 04/01/2017 - 13:18
3 1,431 Re: Rete wifi si ...
da dragoncello
07/01/2017 - 14:52
default [Risolto] OpenSUSE 42.2 xfce: WiFi non va
da Sargon6 on 04/12/2016 - 01:04
3 1,600 Re: OpenSUSE 42.2 ...
da Sargon6
04/12/2016 - 18:17
default [Risolto] Aggiornamento pacchetti
da isorgio on 17/11/2016 - 14:43
3 1,336 Re: Aggiornamento ...
da Murdock
18/11/2016 - 15:14
default [Risolto] Problema di reindirizzamento.....?
da isorgio on 14/11/2016 - 14:28
10 2,176 Re: Problema di r ...
da isorgio
16/11/2016 - 17:15
default [Risolto] Bluetooth non trova i dispositivi
da giorgioanzi on 13/11/2016 - 11:24
3 1,438 Re: Bluetooth non ...
da giorgioanzi
14/11/2016 - 08:39
default mettere in rete 2 pc linux per condividere file e connessioni
da puravida on 13/09/2016 - 19:20
1 979 Re: mettere in re ...
da SilverHawk
15/09/2016 - 13:32
default [Risolto] Dopo installazione Tumbleweed nessuna connessione
da olgraz on 16/08/2016 - 13:53
2 969 Re: Dopo installa ...
da olgraz
16/08/2016 - 16:35
default ASUS F553M: non riesco a connettermi col wifi; non riconosce la scheda wifi
da Peppe1963 on 22/05/2016 - 16:00
4 1,800 Re: ASUS F553M: n ...
da dragoncello
12/07/2016 - 18:27
default [Risolto] Cambiare nome al pc
da capejeaspaje on 16/02/2010 - 22:34
9 5,660 Re: Cambiare nome ...
da pabform
25/05/2016 - 10:56
default [Risolto] editor connessioni in crash
da spiderkiller on 10/01/2016 - 23:03
10 2,705 Re: editor connes ...
da spiderkiller
16/04/2016 - 19:18
hot [Non risolto] Mi manca ifup. (Page: 1, 2)
da GiulioGG on 12/12/2015 - 15:06
19 5,077 Re: Mi manca ifup.
da gi-gi
21/03/2016 - 01:36
default [Non risolto] Rete connessa ma non va
da a.brunini on 18/12/2015 - 11:30
1 1,432 Re: Rete connessa ...
da gi-gi
19/03/2016 - 16:22
default [Non risolto] Non mi funziona connessione al web con openSUSE 13.2 x86_64 e Kppp.
da GiulioGG on 03/12/2015 - 22:20
5 2,241 Re: Non mi funzio ...
da SilverHawk
18/03/2016 - 14:58
default [Risolto] Configurazione Rete Wireless Suse 13.2
da Klint on 15/02/2016 - 07:33
2 1,333 Re: Configurazion ...
da dragoncello
14/03/2016 - 22:10
default [Risolto] Connessione Internet su Leap 42.1
da hamelin on 22/02/2016 - 11:42
5 2,032 Re: Connessione I ...
da gi-gi
14/03/2016 - 22:09
default [Risolto] Configurazione WiFi su Dell Inspiron 1545
da nostradamus78ts on 12/02/2014 - 09:35
6 2,717 Re: Configurazion ...
da dragoncello
12/03/2016 - 15:07
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato