Internet & Reti

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] Dopo l'aggiornamento da openSUSE 42.2 Leap ad OpenSUSE Tumbleweed Internet non funziona.
da Sargon6 on 06/02/2017 - 22:23
5 4,032 Re: Dopo l'aggior ...
da Sargon6
07/02/2017 - 19:36
default [Risolto] Rete wifi si accende a volte si a volte no
da Palolo on 04/01/2017 - 13:18
3 2,391 Re: Rete wifi si ...
da dragoncello
07/01/2017 - 14:52
default [Risolto] OpenSUSE 42.2 xfce: WiFi non va
da Sargon6 on 04/12/2016 - 01:04
3 2,762 Re: OpenSUSE 42.2 ...
da Sargon6
04/12/2016 - 18:17
default [Risolto] Aggiornamento pacchetti
da isorgio on 17/11/2016 - 14:43
3 2,346 Re: Aggiornamento ...
da Murdock
18/11/2016 - 15:14
default [Risolto] Problema di reindirizzamento.....?
da isorgio on 14/11/2016 - 14:28
10 4,286 Re: Problema di r ...
da isorgio
16/11/2016 - 17:15
default [Risolto] Bluetooth non trova i dispositivi
da giorgioanzi on 13/11/2016 - 11:24
3 2,758 Re: Bluetooth non ...
da giorgioanzi
14/11/2016 - 08:39
default mettere in rete 2 pc linux per condividere file e connessioni
da puravida on 13/09/2016 - 19:20
1 1,969 Re: mettere in re ...
da SilverHawk
15/09/2016 - 13:32
default [Risolto] Dopo installazione Tumbleweed nessuna connessione
da olgraz on 16/08/2016 - 13:53
2 1,803 Re: Dopo installa ...
da olgraz
16/08/2016 - 16:35
default ASUS F553M: non riesco a connettermi col wifi; non riconosce la scheda wifi
da Peppe1963 on 22/05/2016 - 16:00
4 3,100 Re: ASUS F553M: n ...
da dragoncello
12/07/2016 - 18:27
default [Risolto] Cambiare nome al pc
da capejeaspaje on 16/02/2010 - 22:34
9 8,159 Re: Cambiare nome ...
da pabform
25/05/2016 - 10:56
default [Risolto] editor connessioni in crash
da spiderkiller on 10/01/2016 - 23:03
10 4,540 Re: editor connes ...
da spiderkiller
16/04/2016 - 19:18
default [Non risolto] Rete connessa ma non va
da a.brunini on 18/12/2015 - 11:30
1 2,069 Re: Rete connessa ...
da gi-gi
19/03/2016 - 16:22
default [Non risolto] Non mi funziona connessione al web con openSUSE 13.2 x86_64 e Kppp.
da GiulioGG on 03/12/2015 - 22:20
5 4,198 Re: Non mi funzio ...
da SilverHawk
18/03/2016 - 14:58
default [Risolto] Configurazione Rete Wireless Suse 13.2
da Klint on 15/02/2016 - 07:33
2 2,191 Re: Configurazion ...
da dragoncello
14/03/2016 - 22:10
default [Risolto] Connessione Internet su Leap 42.1
da hamelin on 22/02/2016 - 11:42
5 3,434 Re: Connessione I ...
da gi-gi
14/03/2016 - 22:09
default [Risolto] Configurazione WiFi su Dell Inspiron 1545
da nostradamus78ts on 12/02/2014 - 09:35
6 4,153 Re: Configurazion ...
da dragoncello
12/03/2016 - 15:07
default [Risolto] Setup vecchio modem ADSL
da forghy on 09/02/2016 - 17:12
3 2,744 Re: Setup vecchio ...
da forghy
17/02/2016 - 18:05
default [Risolto] Problemi con wake on lan e batteria portatile
da jeko on 26/11/2015 - 22:25
7 3,609 Re: Problemi con ...
da jeko
06/02/2016 - 12:53
default Problemi di connessione Internet: che fare?
da Antonio_Cantaro on 08/01/2016 - 18:45
0 1,273 da Antonio_Cantaro
08/01/2016 - 18:45
default Ricerca stampante condivisa con APP cellulare
da guero84 on 19/10/2015 - 00:04
1 1,831 Re: Ricerca stamp ...
da boffo
20/10/2015 - 17:31
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato