Varie

Argomento Risposte Viste Ultimo messaggioordina icone
default [Risolto] Problema con la creazione di file .desktop
da Aleph Zero on 01/03/2014 - 19:54
3 1,437 Re: Problema con ...
da lollix01
11/08/2014 - 16:18
default Pacchettizzazione...un piccolo aiutino
da Suse98 on 06/05/2013 - 19:30
6 1,732 Re: Pacchettizzaz ...
da Suse98
31/07/2014 - 10:13
default [Non risolto] Criptazione home e lettore di impronte digitali
da Anonimo on 07/07/2014 - 15:35
1 912 Re: Criptazione h ...
da SilverHawk
08/07/2014 - 22:39
default [Non risolto] COME DISATTIVARE DISPLAY PORTATILE QUANDO COLLEGO HDMI
da Danix83 on 21/06/2014 - 18:25
1 3,619 Re: COME DISATTIV ...
da SilverHawk
27/06/2014 - 09:17
default [Non risolto] SUMF / SCPM
da SilverHawk on 31/05/2014 - 17:17
1 924 Re: SUMF / SCPM
da SilverHawk
09/06/2014 - 19:26
default Opensuse, quando KDE 4.13
da milazzo87 on 19/05/2014 - 20:47
4 1,673 Re: Opensuse, qua ...
da milazzo87
21/05/2014 - 15:57
default [Risolto] Localizzazione Opensuse
da milazzo87 on 19/05/2014 - 19:17
6 1,833 Re: Localizzazion ...
da milazzo87
21/05/2014 - 15:53
default [Risolto] Credo di avere dei problemi ai repository (Page: 1, 2)
da pabform on 25/04/2014 - 13:02
14 3,452 Re: Credo di aver ...
da pabform
27/04/2014 - 11:29
default Icone openoffice: sono tutte uguali, rombettini rosa.
da pabform on 04/04/2014 - 12:57
5 1,455 Re: Icone openoff ...
da pabform
24/04/2014 - 14:07
default [Risolto] L'ora va indietro di fue ore e non me la lascia impostare
da pabform on 24/04/2014 - 07:33
1 908 Re: L'ora va indi ...
da pabform
24/04/2014 - 08:00
hot [Risolto] Dopo l'aggiornamento, OpenSUSE 13.1 con KDE si avvia solo in modalità testo (Page: 1, 2, 3)
da Sargon6 on 19/03/2014 - 21:25
24 9,071 Re: Dopo l'aggior ...
da Sargon6
30/03/2014 - 21:55
hot [Risolto] video con immagini "spezzate" (Page: 1, 2)
da ezekiele on 07/03/2014 - 10:50
20 4,271 Re: video con imm ...
da ezekiele
14/03/2014 - 11:40
default consiglio su masterizzatore esterno
da paolomolino on 06/03/2014 - 21:42
1 858 Re: consiglio su ...
da Sargon6
09/03/2014 - 10:07
default con open suse non riesco a vedere i video su youtube (Page: 1, 2)
da aureliano27 on 24/02/2014 - 19:28
15 3,863 Re: con open suse ...
da aureliano27
06/03/2014 - 20:39
default [Risolto] Se tolgo un hard disk secondario suse va in errore all'avvio
da Ignazio on 26/02/2014 - 11:54
3 1,077 Re: Se tolgo un h ...
da Ignazio
06/03/2014 - 11:25
default [Risolto] Come sentire in streaming Radio Capital ed altre web radio?
da steber on 28/02/2014 - 23:00
3 4,416 Re: Come sentire ...
da steber
05/03/2014 - 15:24
default [Non risolto] regolazione luminosità notebook
da benzo on 19/02/2014 - 00:02
4 1,730 Re: regolazione l ...
da Gillis
01/03/2014 - 00:17
default [Risolto] pacchetti che non si aggiornano (Page: 1, 2)
da Gillis on 19/02/2014 - 20:48
11 2,944 Re: pacchetti che ...
da dragoncello
25/02/2014 - 22:55
default [risolto]risoluzione schermo
da Gillis on 17/02/2014 - 16:32
2 869 Re: risoluzione s ...
da Gillis
18/02/2014 - 01:13
default dubbio aggiornamento
da Birkhoff92 on 18/01/2014 - 11:57
1 807 Re: dubbio aggior ...
da gian64
23/01/2014 - 00:35
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato