Varie

Argomento Risposte Viste Ultimo messaggioordina icone
default Upgrade alla 13.2
da doc54 on 13/10/2014 - 15:40
5 1,493 Re: Upgrade alla 13.2
da doc54
15/10/2014 - 16:34
default [Risolto] L'ibernazione non funziona più
da gionni90 on 02/03/2014 - 15:35
1 1,380 Re: L'ibernazione ...
da gionni90
29/09/2014 - 16:57
default [Risolto] problema dopo il compando powertop --calibrate
da maxg1972 on 14/09/2014 - 22:31
1 820 Re: problema dopo ...
da maxg1972
14/09/2014 - 23:20
default [Risolto] il sistema non si avvia dopo uno degli aggiornamenti dettai dal sistema
da angelo1952 on 01/09/2014 - 11:28
2 1,091 Re: il sistema no ...
da angelo1952
05/09/2014 - 12:28
default [Risolto] Disco di ripristino sistema
da hariseldon on 30/08/2014 - 17:52
9 2,680 Re: Disco di ripr ...
da dragoncello
04/09/2014 - 20:48
default [Risolto] Problema con la creazione di file .desktop
da Aleph Zero on 01/03/2014 - 19:54
3 1,515 Re: Problema con ...
da lollix01
11/08/2014 - 16:18
default Pacchettizzazione...un piccolo aiutino
da Suse98 on 06/05/2013 - 19:30
6 1,847 Re: Pacchettizzaz ...
da Suse98
31/07/2014 - 10:13
default [Non risolto] Criptazione home e lettore di impronte digitali
da Anonimo on 07/07/2014 - 15:35
1 969 Re: Criptazione h ...
da SilverHawk
08/07/2014 - 22:39
default [Non risolto] COME DISATTIVARE DISPLAY PORTATILE QUANDO COLLEGO HDMI
da Danix83 on 21/06/2014 - 18:25
1 4,228 Re: COME DISATTIV ...
da SilverHawk
27/06/2014 - 09:17
default [Non risolto] SUMF / SCPM
da SilverHawk on 31/05/2014 - 17:17
1 979 Re: SUMF / SCPM
da SilverHawk
09/06/2014 - 19:26
default Opensuse, quando KDE 4.13
da milazzo87 on 19/05/2014 - 20:47
4 1,774 Re: Opensuse, qua ...
da milazzo87
21/05/2014 - 15:57
default [Risolto] Localizzazione Opensuse
da milazzo87 on 19/05/2014 - 19:17
6 1,964 Re: Localizzazion ...
da milazzo87
21/05/2014 - 15:53
default [Risolto] Credo di avere dei problemi ai repository (Page: 1, 2)
da pabform on 25/04/2014 - 13:02
14 3,665 Re: Credo di aver ...
da pabform
27/04/2014 - 11:29
default Icone openoffice: sono tutte uguali, rombettini rosa.
da pabform on 04/04/2014 - 12:57
5 1,573 Re: Icone openoff ...
da pabform
24/04/2014 - 14:07
default [Risolto] L'ora va indietro di fue ore e non me la lascia impostare
da pabform on 24/04/2014 - 07:33
1 961 Re: L'ora va indi ...
da pabform
24/04/2014 - 08:00
hot [Risolto] Dopo l'aggiornamento, OpenSUSE 13.1 con KDE si avvia solo in modalità testo (Page: 1, 2, 3)
da Sargon6 on 19/03/2014 - 21:25
24 9,797 Re: Dopo l'aggior ...
da Sargon6
30/03/2014 - 21:55
hot [Risolto] video con immagini "spezzate" (Page: 1, 2)
da ezekiele on 07/03/2014 - 10:50
20 4,570 Re: video con imm ...
da ezekiele
14/03/2014 - 11:40
default consiglio su masterizzatore esterno
da paolomolino on 06/03/2014 - 21:42
1 912 Re: consiglio su ...
da Sargon6
09/03/2014 - 10:07
default con open suse non riesco a vedere i video su youtube (Page: 1, 2)
da aureliano27 on 24/02/2014 - 19:28
15 4,120 Re: con open suse ...
da aureliano27
06/03/2014 - 20:39
default [Risolto] Se tolgo un hard disk secondario suse va in errore all'avvio
da Ignazio on 26/02/2014 - 11:54
3 1,154 Re: Se tolgo un h ...
da Ignazio
06/03/2014 - 11:25
Nuovi post
Nessun nuovo post
Hot topic (Nuovi posts)
Hot topic (Nessun nuovo post)
Discussione sempre in cima agli elenchi
Topic Bloccato