Commenti lasciati da Gollum

Tipo Commentoordina icone Titolo del post Risposte Data
Argomento del forum Re: Atheros AR5213A - Scheda WiFi Disattivata. Atheros AR5213A - Scheda WiFi Disattivata. 7 10/03/2011 - 23:27
Argomento del forum Re: Atheros AR5213A - Scheda WiFi Disattivata. Atheros AR5213A - Scheda WiFi Disattivata. 7 09/03/2011 - 22:10
Argomento del forum Re: ATTENZIONE,a chi ha kde4.7.. NON AGGIORNATE ATTENZIONE,a chi ha kde4.7.. NON AGGIORNATE 14 10/05/2012 - 13:50
Argomento del forum Re: ATTENZIONE,a chi ha kde4.7.. NON AGGIORNATE ATTENZIONE,a chi ha kde4.7.. NON AGGIORNATE 14 14/05/2012 - 17:57
Argomento del forum Re: attivazione kde da terminale attivazione kde da terminale 3 09/07/2011 - 10:50
Argomento del forum Re: Auguri Auguri 13 31/12/2010 - 18:42
Argomento del forum Re: Auguri di buon compleanno a sarkiapone! Auguri di buon compleanno a sarkiapone! 9 12/01/2012 - 15:56
Argomento del forum Re: Autologin all'avvio Autologin all'avvio 7 06/07/2011 - 22:57
Argomento del forum Re: Autologin all'avvio Autologin all'avvio 7 27/06/2011 - 22:06
Argomento del forum Re: Autologin all'avvio Autologin all'avvio 7 11/06/2011 - 11:56
Argomento del forum Re: Autologin all'avvio Autologin all'avvio 7 29/06/2011 - 15:51
Argomento del forum Re: Avvio da CD opensuse KDE 11.4 , solo linea di comando Avvio da CD opensuse KDE 11.4 , solo linea di comando 18 09/09/2011 - 13:20
Argomento del forum Re: Avvio da CD opensuse KDE 11.4 , solo linea di comando Avvio da CD opensuse KDE 11.4 , solo linea di comando 18 09/09/2011 - 21:25
Argomento del forum Re: Avvio da CD opensuse KDE 11.4 , solo linea di comando Avvio da CD opensuse KDE 11.4 , solo linea di comando 18 09/09/2011 - 19:41
Argomento del forum Re: Avvio da CD opensuse KDE 11.4 , solo linea di comando Avvio da CD opensuse KDE 11.4 , solo linea di comando 18 09/09/2011 - 15:29
Argomento del forum Re: avvio non corretto del sistema dopo aggiornamenti avvio non corretto del sistema dopo aggiornamenti 17 02/04/2011 - 14:43
Argomento del forum Re: avvio non corretto del sistema dopo aggiornamenti avvio non corretto del sistema dopo aggiornamenti 17 02/04/2011 - 01:25
Argomento del forum Re: avvio non corretto del sistema dopo aggiornamenti avvio non corretto del sistema dopo aggiornamenti 17 02/04/2011 - 15:41
Argomento del forum Re: Avvio samba su opensuse 12.1 Avvio samba su opensuse 12.1 9 27/12/2011 - 16:53
Argomento del forum Re: Avvio samba su opensuse 12.1 Avvio samba su opensuse 12.1 9 03/01/2012 - 13:20
Argomento del forum Re: Backup parziale periodico Backup parziale periodico 9 02/07/2011 - 14:13
Argomento del forum Re: Backup parziale periodico Backup parziale periodico 9 28/06/2011 - 22:27
Argomento del forum Re: Backup parziale periodico Backup parziale periodico 9 02/07/2011 - 13:00
Argomento del forum Re: Backup parziale periodico Backup parziale periodico 9 28/06/2011 - 16:57
Argomento del forum Re: Backup parziale periodico Backup parziale periodico 9 13/07/2011 - 21:23