Commenti lasciati da CarloCC

Tipo Commentoordina icone Titolo del post Risposte Data
Argomento del forum Re: Errore di sistema ricorrente Errore di sistema ricorrente 2 01/12/2019 - 19:17
Argomento del forum Re: errore reposity errore reposity 4 06/09/2018 - 00:34
Argomento del forum Re: feedback gnome su opensuse TW feedback gnome su opensuse TW 6 18/02/2019 - 00:05
Argomento del forum Re: feedback gnome su opensuse TW feedback gnome su opensuse TW 6 16/02/2019 - 15:16
Argomento del forum Re: Firefox lentissimo Firefox lentissimo 7 06/06/2017 - 22:16
Argomento del forum Re: Gestione della memoria in KDE Gestione della memoria in KDE 8 03/02/2018 - 21:56
Argomento del forum Re: Giochi di movimento rallentatissimi su openSUSE Leap 42.3 . Giochi di movimento rallentatissimi su openSUSE Leap 42.3 . 2 18/11/2017 - 18:27
Argomento del forum Re: Google Chrome come predefinito Google Chrome come predefinito 1 26/10/2017 - 14:48
Argomento del forum Re: grub rescue grub rescue 1 19/11/2019 - 14:38
Argomento del forum Re: gtk-recordMyDesktop registra immagini ma non audio. gtk-recordMyDesktop registra immagini ma non audio. 1 17/10/2017 - 16:11
Argomento del forum Re: HD esterno USB 3 cinese che openSUSE Leap 15.0 non ... HD esterno USB 3 cinese che openSUSE Leap 15.0 non riesce neppure a "vedere". 6 15/04/2019 - 23:59
Argomento del forum Re: HD esterno USB 3 cinese che openSUSE Leap 15.0 non ... HD esterno USB 3 cinese che openSUSE Leap 15.0 non riesce neppure a "vedere". 6 28/03/2019 - 21:40
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 02/10/2017 - 14:07
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 03/10/2017 - 00:03
Argomento del forum Re: Ho combinato un casino su Kmail Ho combinato un casino su Kmail 7 04/04/2018 - 23:01
Argomento del forum Re: Hubic cloud non funziona Hubic cloud non funziona 3 04/02/2018 - 20:37
Argomento del forum Re: Icona WiFi scomparsa dopo il passaggio a wicked Icona WiFi scomparsa dopo il passaggio a wicked 2 23/11/2018 - 23:31
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 10/10/2017 - 01:22
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 09/10/2017 - 19:23
Argomento del forum Re: Il sistema su Leap 15.1 va lento e il mouse si muove a ... Il sistema su Leap 15.1 va lento e il mouse si muove a scatti 14 03/05/2020 - 17:59
Argomento del forum Re: Il sistema su Leap 15.1 va lento e il mouse si muove a ... Il sistema su Leap 15.1 va lento e il mouse si muove a scatti 14 07/02/2020 - 01:55
Argomento del forum Re: Il sistema su Leap 15.1 va lento e il mouse si muove a ... Il sistema su Leap 15.1 va lento e il mouse si muove a scatti 14 25/02/2020 - 22:39
Argomento del forum Re: Il sistema su Leap 15.1 va lento e il mouse si muove a ... Il sistema su Leap 15.1 va lento e il mouse si muove a scatti 14 07/02/2020 - 13:59
Argomento del forum Re: Impossibile modificare impostazioni della stampante. Impossibile modificare impostazioni della stampante. 5 17/02/2019 - 22:24
Argomento del forum Re: Impossibile modificare impostazioni della stampante. Impossibile modificare impostazioni della stampante. 5 15/02/2019 - 21:13