Commenti lasciati da CarloCC

Tipo Commentoordina icone Titolo del post Risposte Data
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 03/10/2017 - 00:03
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 02/10/2017 - 14:07
Argomento del forum Re: Ho combinato un casino su Kmail Ho combinato un casino su Kmail 7 04/04/2018 - 23:01
Argomento del forum Re: Hubic cloud non funziona Hubic cloud non funziona 3 04/02/2018 - 20:37
Argomento del forum Re: Icona WiFi scomparsa dopo il passaggio a wicked Icona WiFi scomparsa dopo il passaggio a wicked 2 23/11/2018 - 23:31
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 10/10/2017 - 01:22
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 09/10/2017 - 19:23
Argomento del forum Re: Impossibile modificare impostazioni della stampante. Impossibile modificare impostazioni della stampante. 5 16/02/2019 - 00:07
Argomento del forum Re: Impossibile modificare impostazioni della stampante. Impossibile modificare impostazioni della stampante. 5 17/02/2019 - 22:24
Argomento del forum Re: Impossibile modificare impostazioni della stampante. Impossibile modificare impostazioni della stampante. 5 15/02/2019 - 21:13
Argomento del forum Re: In Gnome è sparita l'icona della connessione. In Gnome è sparita l'icona della connessione. 7 10/07/2017 - 15:43
Argomento del forum Re: In Gnome è sparita l'icona della connessione. In Gnome è sparita l'icona della connessione. 7 04/07/2017 - 15:28
Argomento del forum Re: indicazione per impostazione priorità repo indicazione per impostazione priorità repo 13 10/02/2018 - 00:34
Argomento del forum Re: indicazione per impostazione priorità repo indicazione per impostazione priorità repo 13 10/02/2018 - 20:37
Argomento del forum Re: Informazione su repo kde unstable Informazione su repo kde unstable 8 18/02/2018 - 19:50
Argomento del forum Re: Installare driver proprietari Amd ? Installare driver proprietari Amd ? 2 07/04/2017 - 16:24
Argomento del forum Re: installare Tumbleweed con multiboot su mbr installare Tumbleweed con multiboot su mbr 3 25/09/2019 - 15:54
Argomento del forum Re: Installazione 15.1 ex novo file corrotti. Installazione 15.1 ex novo file corrotti. 4 17/11/2019 - 22:41
Argomento del forum Re: Installazione 15.1 ex novo file corrotti. Installazione 15.1 ex novo file corrotti. 4 17/11/2019 - 22:55
Argomento del forum Re: installazione caratteri microsoft installazione caratteri microsoft 2 20/09/2019 - 17:45
Argomento del forum Re: Installazione di openSUSE Leap 15.0 non riuscita su ... Installazione di openSUSE Leap 15.0 non riuscita su portatile. 13 18/01/2019 - 00:06
Argomento del forum Re: Installazione di openSUSE Leap 15.0 non riuscita su ... Installazione di openSUSE Leap 15.0 non riuscita su portatile. 13 19/01/2019 - 23:51
Argomento del forum Re: Installazione di openSUSE Leap 15.0 non riuscita su ... Installazione di openSUSE Leap 15.0 non riuscita su portatile. 13 20/01/2019 - 15:57
Argomento del forum Re: Installazione di openSUSE Leap 15.0 non riuscita su ... Installazione di openSUSE Leap 15.0 non riuscita su portatile. 13 04/01/2019 - 17:10
Argomento del forum Re: Installazione di openSUSE Leap 15.0 non riuscita su ... Installazione di openSUSE Leap 15.0 non riuscita su portatile. 13 21/01/2019 - 22:10