Commenti lasciati da CarloCC

Tipo Commento Titolo del post Risposte Data ordina icone
Argomento del forum Re: Kwin_x11 e Plasmashell utilizzo cpu 90-95% Kwin_x11 e Plasmashell utilizzo cpu 90-95% 24 01/11/2017 - 21:44
Argomento del forum Re: PANICO...applicazioni per openSUSE-Leap-42.2 ... PANICO...applicazioni per openSUSE-Leap-42.2 depotenziate e più ingombranti delle corrispondenti per openSUSE 12.3 ! 7 29/10/2017 - 17:18
Argomento del forum Re: Configurare Snapper Configurare Snapper 2 27/10/2017 - 18:09
Argomento del forum Re: Kwin_x11 e Plasmashell utilizzo cpu 90-95% Kwin_x11 e Plasmashell utilizzo cpu 90-95% 24 26/10/2017 - 15:13
Argomento del forum Re: Google Chrome come predefinito Google Chrome come predefinito 1 26/10/2017 - 14:48
Argomento del forum Re: Problema funzionamento Amarok Problema funzionamento Amarok 2 23/10/2017 - 21:43
Argomento del forum Re: DHCP autoconfigurazione rete DHCP autoconfigurazione rete 3 22/10/2017 - 16:21
Argomento del forum Re: LibreOffice di openSUSE Leap 42.2 non si adegua alle ... LibreOffice di openSUSE Leap 42.2 non si adegua alle impostazioni di sistema riguardo ai caratteri ammessi nei nomi di cartelle. 3 19/10/2017 - 10:47
Argomento del forum Re: Ciao a tutti Ciao a tutti 1 18/10/2017 - 19:14
Argomento del forum Re: gtk-recordMyDesktop registra immagini ma non audio. gtk-recordMyDesktop registra immagini ma non audio. 1 17/10/2017 - 16:11
Argomento del forum Re: Kwin_x11 e Plasmashell utilizzo cpu 90-95% Kwin_x11 e Plasmashell utilizzo cpu 90-95% 24 15/10/2017 - 16:24
Argomento del forum Re: Kwin_x11 e Plasmashell utilizzo cpu 90-95% Kwin_x11 e Plasmashell utilizzo cpu 90-95% 24 14/10/2017 - 13:32
Argomento del forum Re: Possible missing firmware "amdgpu/raven_mec2.bin" for ... Possible missing firmware "amdgpu/raven_mec2.bin" for kernel module "amdgpu.ko 2 13/10/2017 - 03:37
Argomento del forum Re: Salve! Salve! 2 12/10/2017 - 16:48
Argomento del forum Re: SDDM Tema di default SDDM Tema di default 2 11/10/2017 - 22:49
Argomento del forum Re: congelamento KDE congelamento KDE 13 11/10/2017 - 19:35
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 10/10/2017 - 01:22
Argomento del forum Re: congelamento KDE congelamento KDE 13 10/10/2017 - 01:11
Argomento del forum Re: Il sistema non si avvia Il sistema non si avvia 20 09/10/2017 - 19:23
Argomento del forum Re: DHCP autoconfigurazione rete DHCP autoconfigurazione rete 3 09/10/2017 - 19:19
Argomento del forum Re: congelamento KDE congelamento KDE 13 09/10/2017 - 02:28
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 03/10/2017 - 00:03
Argomento del forum Re: ho aggiornato dalla 13.2 e ora i repository sono ... ho aggiornato dalla 13.2 e ora i repository sono disallineati 11 02/10/2017 - 14:07
Argomento del forum Re: mi presento mi presento 6 29/09/2017 - 17:32
Argomento del forum Re: mi presento mi presento 6 29/09/2017 - 14:00