Commenti lasciati da Alfio

Tipo Commento Titolo del post Risposteordina icone Data
Argomento del forum Re: aggiornamento kernel aggiornamento kernel 1 13/01/2007 - 14:20
Argomento del forum Re: Scheda Ati Xpress integrata: no acceleratore 3d Scheda Ati Xpress integrata: no acceleratore 3d 1 06/01/2007 - 15:25
Argomento del forum Re: Installazione di codec audio/video Installazione di codec audio/video 1 05/12/2005 - 18:49
Argomento del forum Re: Compiz Fusion e drivers Via S3G. Compiz Fusion e drivers Via S3G. 1 07/09/2007 - 23:29
Argomento del forum Re: sos sos 1 12/02/2008 - 22:23
Argomento del forum Re: problemi dispositivi audio asrock problemi dispositivi audio asrock 1 22/08/2007 - 12:04
Argomento del forum Re: problema colori pagine problema colori pagine 1 01/09/2007 - 12:57
Argomento del forum Re: Thunderbird Thunderbird 1 09/02/2007 - 21:59
Argomento del forum Re: Account di default? Account di default? 1 14/07/2007 - 14:26
Argomento del forum Re: yast in modalità testo yast in modalità testo 1 16/10/2006 - 18:58
Argomento del forum Re: salvataggio aggiornamenti salvataggio aggiornamenti 1 12/03/2006 - 20:54
Argomento del forum Re: Scheda per la visualizzazione della tv (analogica e dig.terr Scheda per la visualizzazione della tv (analogica e dig.terrestre) 1 27/07/2007 - 23:58
Argomento del forum Re: Suse lenta nel trasferimento file. Suse lenta nel trasferimento file. 1 12/11/2005 - 12:10
News Re: Aggiornamento Openoffice ,nuove features incluse. Aggiornamento Openoffice ,nuove features incluse. 1 14/03/2006 - 16:01
Argomento del forum Re: Problemi con zen Problemi con zen 1 16/01/2007 - 23:50
Argomento del forum Re: Aggiornare wxgtk Aggiornare wxgtk 1 30/12/2006 - 15:35
Argomento del forum Re: script!!! dura la vita!!! script!!! dura la vita!!! 1 23/04/2007 - 18:39
Argomento del forum Re: problema con Yast problema con Yast 1 02/04/2007 - 00:17
Argomento del forum Re: Pacchetti non installati Pacchetti non installati 1 18/04/2006 - 17:48
Argomento del forum Re: Clamav outdate suse 10.2 - Clamav outdate suse 10.2 - 1 29/12/2006 - 14:57
Argomento del forum Re: Problemi con k3b non mi masterizza da mp3 Problemi con k3b non mi masterizza da mp3 1 07/03/2007 - 21:37
Argomento del forum Re: Problemi di Autenticazione con il forum Problemi di Autenticazione con il forum 1 04/06/2006 - 18:13
Argomento del forum Re: Partizioni per suse 10.1 Partizioni per suse 10.1 1 02/01/2007 - 20:05
Argomento del forum Re: montaggio di lettore cd e dvd montaggio di lettore cd e dvd 1 12/01/2007 - 20:21
Argomento del forum Re: [COMUNICAZIONE] Ufficialmente attivo il nuovo chan IRC di Su [COMUNICAZIONE] Ufficialmente attivo il nuovo chan IRC di Suseitalia.org 1 11/05/2007 - 22:13