Commenti lasciati da Alfio

Tipo Commento Titolo del post Risposte Data ordina icone
Guida Re: Bene! Prova a guardare anche qui Installazione Codec Audio & Video in OpenSuse 10.3 28 03/05/2008 - 21:37
Argomento del forum Re: suseitalia top 10! suseitalia top 10! 33 28/04/2008 - 00:03
Argomento del forum Re: Il monster Il monster 13 26/04/2008 - 21:35
Argomento del forum Re: sempre il solito noob Come aprire il file xorg da root. 2 25/04/2008 - 10:41
Argomento del forum Re: ritorno al semplice ritorno al semplice 3 22/04/2008 - 18:52
Argomento del forum Re: Principianti Principianti 24 18/04/2008 - 22:55
Argomento del forum Re: Ktorrent per KDE4 (Ktorrent 3) Ktorrent per KDE4 (Ktorrent 3) 4 13/04/2008 - 21:32
Argomento del forum Re: [segnalazione] HPLIP 2.8.4 [segnalazione] HPLIP 2.8.4 7 13/04/2008 - 21:22
Argomento del forum Re: INTEL PRO/WIRELESS 2200BG INTEL PRO/WIRELESS 2200BG 3 13/04/2008 - 20:09
Argomento del forum Re: Problemone con Firefox Problemone con Firefox 18 13/04/2008 - 12:10
Argomento del forum Re: Ktorrent per KDE4 (Ktorrent 3) Ktorrent per KDE4 (Ktorrent 3) 4 13/04/2008 - 11:32
Argomento del forum Re: "it-Name" in menu di kde o opensuse.. "it-Name" in menu di kde o opensuse.. 4 12/04/2008 - 23:54
Argomento del forum Re: PROBLEMA AUDIO SU ACER 5715z PROBLEMA AUDIO SU ACER 5715z 6 08/04/2008 - 23:41
Argomento del forum Re: un anno che vi rompo un anno che vi rompo 4 08/04/2008 - 00:03
Argomento del forum Re: Anteprima guida Anteprima guida 1 07/04/2008 - 19:47
News Re: OpenSUSE-Edu RC2 finalmente pronta OpenSUSE-Edu RC2 finalmente pronta 1 07/04/2008 - 19:17
Guida Nota all'utente.. Guida definitiva alle connessioni wireless 9 07/04/2008 - 19:12
Argomento del forum Re: hd esterno autorizzazioni negate..eppure fino a ieri funzion hd esterno autorizzazioni negate..eppure fino a ieri funzionava 16 07/04/2008 - 19:06
Argomento del forum Re: hd esterno autorizzazioni negate..eppure fino a ieri funzion hd esterno autorizzazioni negate..eppure fino a ieri funzionava 16 06/04/2008 - 19:43
Argomento del forum Re: Saluti Saluti 4 05/04/2008 - 20:11
Argomento del forum Re: frequente blocco durante l'avvio frequente blocco durante l'avvio 8 05/04/2008 - 15:36
Argomento del forum Re: audio spento audio spento 13 05/04/2008 - 15:33
Argomento del forum Re: frequente blocco durante l'avvio frequente blocco durante l'avvio 8 05/04/2008 - 15:31
Argomento del forum Re: problemi installazione 10.3 problemi installazione 10.3 2 04/04/2008 - 14:50
Argomento del forum Re: effetti e pacchetti effetti e pacchetti 29 02/04/2008 - 21:09