Post di AL9000

Titolo Risposte Ultimo post inseritoordina icone
aggiornamenti automatici...??? 22 30/09/2013 - 19:21
KDE4.1.3+kwin NO Compiz!!! 8 27/09/2013 - 19:58
disattivare campanella per sempre 7 02/02/2012 - 18:31
Guida definitiva alle connessioni wireless 9 13/01/2012 - 17:36
Abilitare effetti desktop.... 27 28/04/2010 - 13:06
Vecchie glorie 42 05/04/2010 - 20:41
[Risolto] Amule si chiude da solo 28 25/03/2010 - 21:09
Driver Ati da repo 4 25/03/2010 - 16:31
Abaco come server domestico 30 18/03/2010 - 21:15
PulseAudio parte muto all'avvio 4 08/03/2010 - 21:42
web link nelle mail gestite da thunderbird 2 07/03/2010 - 12:05
Tor+Privoxy: aumentare la privacy e la sicurezza su Internet 11 24/02/2010 - 15:40
mi spiegate una cosa? 22 20/02/2010 - 10:51
Scegliere cosa riavviare 17 15/02/2010 - 23:53
come passare da AIXGL a XGL?? 9 14/02/2010 - 01:01
wicd richiede permessi di root 6 10/02/2010 - 16:14
non mi funziona one-click-install da web + errore Packman 12 05/02/2010 - 12:25
suse 11.2: distro nuova e nuovi problemi...chi mi da una mano? 29 01/02/2010 - 19:19
Distro-upgrade da 11.1 a 11.2: Yast non mi modifica i repo! 2 25/01/2010 - 08:50
[Risolto] Come "uccidere" un programma che non risponde? [Ctrl]+[Alt]+[Esc] 16 29/12/2009 - 22:35
THUNDERBIRD NON MI APRE I COLLEGAMENTI 4 28/12/2009 - 14:10
Opensuse 11.2 Installata ma molti dubbi al riguardo 9 28/12/2009 - 02:39
finestra di k3b 5 24/12/2009 - 11:15
Cos'è il servizio Nepomuk? Perchè mai dovrei avviarlo? 2 14/12/2009 - 18:53
Suse 11.1 non parte dopo aggiornamento driver ATI 8 12/12/2009 - 18:51