Commenti lasciati da spock

Tipo Commento Titolo del post Risposteordina icone Data
Argomento del forum Re: riproduzione file multimediali riproduzione file multimediali 1 24/02/2007 - 16:23
Argomento del forum Re: Aggiornamento Kde da 3.5.1 a 3.5.5 su Suse 10.1 Aggiornamento Kde da 3.5.1 a 3.5.5 su Suse 10.1 1 17/10/2006 - 18:01
Argomento del forum Re: Il log dei REPOSITORY Il log dei REPOSITORY 1 12/05/2007 - 16:48
Argomento del forum Re: Fastrate USB 100 With SuSE 10.2 Fastrate USB 100 With SuSE 10.2 1 24/04/2007 - 15:40
Argomento del forum Re: bluetooth bluetooth 1 03/07/2007 - 12:53
Argomento del forum Re: effetti desktop effetti desktop 1 01/11/2007 - 17:10
Argomento del forum Re: Ancora su Mplayer plugin e Mplayer Ancora su Mplayer plugin e Mplayer 1 26/09/2006 - 16:07
Argomento del forum Re: problema con amarok problema con amarok 1 10/12/2007 - 20:06
Argomento del forum Re: Aggiornamento java Aggiornamento java 1 26/11/2006 - 19:25
Argomento del forum Re: SCHEDA WIRELESS SCHEDA WIRELESS 1 15/03/2010 - 18:26
Argomento del forum Re: se reinstalla in una partizione windows xp..perdo il bootloa se reinstalla in una partizione windows xp..perdo il bootloader grub? 1 17/04/2008 - 18:40
Argomento del forum Re: Problema bluetooth integrato Problema bluetooth integrato 1 25/05/2008 - 17:29
Argomento del forum Re: login iniziale non contemplato login iniziale non contemplato 1 09/09/2009 - 17:29
Argomento del forum Re: Ati radeon 9200 se e driver Ati radeon 9200 se e driver 1 12/02/2007 - 18:30
Argomento del forum Re: partizione ntfs partizione ntfs 1 25/05/2007 - 15:34
Argomento del forum Re: glibc glibc 1 15/02/2010 - 18:32
Argomento del forum Re: Ho Vista e voglio mettere anche SUSE 10.2 ! Ho Vista e voglio mettere anche SUSE 10.2 ! 1 27/06/2007 - 21:59
Argomento del forum Re: Due problemini post installazione Due problemini post installazione 1 26/07/2007 - 18:36
Argomento del forum Re: Problema recupero K3B Problema recupero K3B 1 05/04/2007 - 16:52
Argomento del forum Re: problema con driver scheda ati problema con driver scheda ati 1 15/06/2007 - 15:45
Argomento del forum Re: Installare permanentemente HD secondario Installare permanentemente HD secondario 1 27/04/2007 - 15:14
Argomento del forum Re: Strana overture SLED 10 SP1 Strana overture SLED 10 SP1 1 11/09/2007 - 17:39
Argomento del forum Re: richiesta di aiuto richiesta di aiuto 1 20/06/2007 - 23:38
Argomento del forum Re: MP3 support MP3 support 1 18/01/2008 - 20:43
Argomento del forum Re: Configurazione 3D Configurazione 3D 1 11/03/2007 - 19:18